
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'taborsky.denik.cz',
		'rubrikaTitle': 'Táborsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "VÍME PRVNÍ: Tři obchody ve Strakonicích se staly terčem loupeže",
		'tag': ["Strakonice", "vloupání", "zámek"],
		'author': 'Petr Škotko',
		'publishedDateTime': "2021-05-20T12:14:00+02:00",
    	'modifiedDateTime': "2021-05-21T21:06:00+02:00",
		'articleID': 1849036298,
		'articleType': 'text',
		'back': "1849036298-2334-52",
		'image': 'https://g.denik.cz/30/8a/187593175-315234476868581-2649230856898562399-n_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/taborsky.denik.cz\/galerie\/pokusy-o-vloupani-ve-strakonicich.html?photo=1&back=1849036298-2334-52",
			'images': [
					{
						'url': 'https://g.denik.cz/30/21/187609667-202066621738944-1623697702564769277-n_denik-150-3x2.jpg',
						'description': "Hodinářství ve Strakonicích.",
						'source': "Deník\/Petr Škotko"
					},
					{
						'url': 'https://g.denik.cz/30/ff/187699598-163028355772004-6244618404636560843-n_denik-150-3x2.jpg',
						'description': "Poškozený zámek v hodinářství.",
						'source': "Deník\/Petr Škotko"
					},
					{
						'url': 'https://g.denik.cz/30/95/187618591-1189043208191564-5543621595297508073-n_denik-150-3x2.jpg',
						'description': "Zlatnictví, kde došlo k pokusu o vloupání.",
						'source': "Deník\/Petr Škotko"
					},
					{
						'url': 'https://g.denik.cz/30/8a/187593175-315234476868581-2649230856898562399-n_denik-150-3x2.jpg',
						'description': "Zlatnictví, kde došlo k pokusu o vloupání.",
						'source': "Deník\/Petr Škotko"
					},
					{
						'url': 'https://g.denik.cz/30/27/188074063-201656841791734-8022885565486042452-n_denik-150-3x2.jpg',
						'description': "Zlatnictví, kde došlo k pokusu o vloupání.",
						'source': "Deník\/Petr Škotko"
					},
					{
						'url': 'https://g.denik.cz/30/76/20210520-080558_denik-150-3x2.jpg',
						'description': "Vylomený zámek ve firmě DIGIFAST.",
						'source': "Vlasta Máchová"
					},
					{
						'url': 'https://g.denik.cz/30/a0/20210520-080605_denik-150-3x2.jpg',
						'description': "Vylomený zámek ve firmě DIGIFAST.",
						'source': "Vlasta Máchová"
					},
					{
						'url': 'https://g.denik.cz/30/1d/20210520-080613_denik-150-3x2.jpg',
						'description': "Vylomený zámek ve firmě DIGIFAST.",
						'source': "Vlasta Máchová"
					},
					{
						'url': 'https://g.denik.cz/30/65/20210520-080602_denik-150-3x2.jpg',
						'description': "Vylomený zámek ve firmě DIGIFAST.",
						'source': "Vlasta Máchová"
					}
			],
			'count': 9,
			'count-page': 10,
			'count-foto': 9,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Táborský deník", 'link':"taborsky.denik.cz"},
			{'name':"Táborsko", 'link':"https:\/\/taborsky.denik.cz\/zpravy_region\/"},
			{'name':"VÍME PRVNÍ: Tři obchody ve Strakonicích se staly terčem loupeže", 'link':"https:\/\/taborsky.denik.cz\/zpravy_region\/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/taborsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://taborsky.denik.cz/zpravy_region/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Táborský deník",
                "item": "https:\/\/taborsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Táborsko",
                "item": "https:\/\/taborsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "VÍME PRVNÍ: Tři obchody ve Strakonicích se staly terčem loupeže",
                "item": "https:\/\/taborsky.denik.cz\/zpravy_region\/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>VÍME PRVNÍ: Tři obchody ve Strakonicích se staly terčem loupeže - Táborský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jedná se o zlatnictví, hodinářství a firmu na výrobu fotografií v samotném centru Strakonic. Dvě vloupání do provozoven zlatnictví a firmy na výrobu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://taborsky.denik.cz/zpravy_region/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">
        <link rel="preconnect" href="https://g.denik.cz" crossorigin>
        <link rel="dns-prefetch" href="https://g.denik.cz">
        <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001621588549/build/js/test-cache.js" defer></script>




    <meta name="author" content="Petr Škotko">


	<meta property="og:site_name" content="Táborský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://taborsky.denik.cz/zpravy_region/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html">
	<meta property="og:title" content="VÍME PRVNÍ: Tři obchody ve Strakonicích se staly terčem loupeže">
	<meta property="og:description" content="Jedná se o zlatnictví, hodinářství a firmu na výrobu fotografií v samotném centru Strakonic. Dvě vloupání do provozoven zlatnictví a firmy na výrobu fotografií potvrdili sami majitelé firem. V obou případech zůstalo pouze u pokusu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="VÍME PRVNÍ: Tři obchody ve Strakonicích se staly terčem loupeže">
	<meta name="twitter:description" content="Jedná se o zlatnictví, hodinářství a firmu na výrobu fotografií v samotném centru Strakonic. Dvě vloupání do provozoven zlatnictví a firmy na výrobu fotografií potvrdili sami majitelé firem. V obou případech zůstalo pouze u pokusu.">
	<meta property="og:image" content="https://g.denik.cz/30/8a/187593175-315234476868581-2649230856898562399-n_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zlatnictví, kde došlo k pokusu o vloupání.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/30/8a/187593175-315234476868581-2649230856898562399-n_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/30/8a/187593175-315234476868581-2649230856898562399-n_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/TaborskyDenik/">
    <meta property="article:published_time" content="2021-05-20T12:14:00+02:00">
    <meta property="article:modified_time" content="2021-05-21T21:06:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1621586751.css">

    





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1619689586.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621518191.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://taborsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Táborský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;taborsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fzlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://taborsky.denik.cz/zpravy_region/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fzlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/taborsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion taborsky_denik">

            <li>

                <a href="https://taborsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tábor', 'eventLabel': &quot;taborsky.denik.cz&quot;})" href="/mikroregion/tabor.html">TÁBOR</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soběslav', 'eventLabel': &quot;taborsky.denik.cz&quot;})" href="/mikroregion/sobeslav.html">SOBĚSLAV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mladá-vožice', 'eventLabel': &quot;taborsky.denik.cz&quot;})" href="/mikroregion/mlada-vozice.html">MLADÁ VOŽICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bechyně', 'eventLabel': &quot;taborsky.denik.cz&quot;})" href="/mikroregion/bechyne.html">BECHYNĚ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_veselí-nad-lužnicí', 'eventLabel': &quot;taborsky.denik.cz&quot;})" href="/mikroregion/veseli-nad-luznici.html">VESELÍ NAD LUŽNICÍ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://taborsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_táborsko', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="active">
Táborsko
        </a>
    </li>
    <li class="item">
        <a href="https://taborsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://taborsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://taborsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://taborsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://taborsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://taborsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://taborsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://taborsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>








    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">VÍME PRVNÍ: Tři obchody ve Strakonicích se staly terčem loupeže</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">20.5.2021</div>
                <div class="article-info__item">aktualizováno 21.5.2021</div>
                <div class="article-info__item">
                    
                    Aktualizováno
                </div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/5/cb/foto-komentare-redakce-petr-skotko-cb19_denik-30-1x1.jpg" width="30" height="30" alt="Škotko" title="Škotko" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/5/cb/foto-komentare-redakce-petr-skotko-cb19_denik-30-1x1.jpg 1x, https://g.denik.cz/5/cb/foto-komentare-redakce-petr-skotko-cb19_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/petr-skotko-1358.html">
                        Petr Škotko
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://taborsky.denik.cz/zpravy_region/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://taborsky.denik.cz/zpravy_region/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html&text=V%C3%8DME%20PRVN%C3%8D%3A%20T%C5%99i%20obchody%20ve%20Strakonic%C3%ADch%20se%20staly%20ter%C4%8Dem%20loupe%C5%BEe&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fzlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html&subject=V%C3%8DME%20PRVN%C3%8D%3A%20T%C5%99i%20obchody%20ve%20Strakonic%C3%ADch%20se%20staly%20ter%C4%8Dem%20loupe%C5%BEe">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Jedná se o zlatnictví, hodinářství a firmu na výrobu fotografií v samotném centru Strakonic. Dvě vloupání do provozoven zlatnictví a firmy na výrobu fotografií potvrdili sami majitelé firem. V obou případech zůstalo pouze u pokusu.</p>

<div class="article-multimedium">
        <a href="/galerie/pokusy-o-vloupani-ve-strakonicich.html?photo=1&amp;back=1849036298-2334-52">
            <img src="https://g.denik.cz/30/8a/187593175-315234476868581-2649230856898562399-n_denik-630-16x9.jpg" width="630" height="354" alt="Zlatnictví, kde došlo k pokusu o vloupání." title="Zlatnictví, kde došlo k pokusu o vloupání." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/30/8a/187593175-315234476868581-2649230856898562399-n_denik-630-16x9.jpg 1x, https://g.denik.cz/30/8a/187593175-315234476868581-2649230856898562399-n_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/pokusy-o-vloupani-ve-strakonicich.html?back=1849036298-2334-52&amp;photo=2">
                            <img src="https://g.denik.cz/30/21/187609667-202066621738944-1623697702564769277-n_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/30/21/187609667-202066621738944-1623697702564769277-n_denik-150-3x2.jpg 1x, https://g.denik.cz/30/21/187609667-202066621738944-1623697702564769277-n_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pokusy-o-vloupani-ve-strakonicich.html?back=1849036298-2334-52&amp;photo=3">
                            <img src="https://g.denik.cz/30/ff/187699598-163028355772004-6244618404636560843-n_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/30/ff/187699598-163028355772004-6244618404636560843-n_denik-150-3x2.jpg 1x, https://g.denik.cz/30/ff/187699598-163028355772004-6244618404636560843-n_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pokusy-o-vloupani-ve-strakonicich.html?back=1849036298-2334-52&amp;photo=4">
                            <img src="https://g.denik.cz/30/95/187618591-1189043208191564-5543621595297508073-n_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/30/95/187618591-1189043208191564-5543621595297508073-n_denik-150-3x2.jpg 1x, https://g.denik.cz/30/95/187618591-1189043208191564-5543621595297508073-n_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/pokusy-o-vloupani-ve-strakonicich.html?back=1849036298-2334-52&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Zlatnictví, kde došlo k pokusu o vloupání.
        <span class="description-autor">
             | 
            Foto: Deník/Petr Škotko
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Provozovnou, kterou zloději navštívili úspěšně, je hodinářství v centru Strakonic. Majitel hodinářství P. D. potvrdil, že v brzkých ranních hodinách došlo k vloupání do objektu. Více se k záležitosti ale nemůže vyjadřovat. "Všechno je v šetření, spolupracujeme s policií," řekl. Z toho důvodu nechce ani spekulovat o vzniklé škodě.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Majitel zlatnictví Leonardo K. D. uvedl, že zloději se do jeho prodejny nedostali. "Odstranili šroubky u zámku, což bylo naštěstí vše. Mnohem horší je, že letos jde už o druhý pokus, kdy chtěli zloději moji prodejnu vybrat. Poprvé se tak stalo v březnu," sdělil. Podle něj je zarážející, že v centru Strakonic, kde se podobné obchody nachází, nejsou bezpečnostní kamery.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://strakonicky.denik.cz/zlociny-a-soudy/dvakrat-zasahovali-u-zname-party-bezdomovcu-20210520.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/38/94/mestska-policie-mprnk-straznik-uniforma-vysilacka170219-rk_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační fotografie." title="Ilustrační fotografie." loading="lazy" srcset="https://g.denik.cz/38/94/mestska-policie-mprnk-straznik-uniforma-vysilacka170219-rk_denik-150-3x2.jpg 1x, https://g.denik.cz/38/94/mestska-policie-mprnk-straznik-uniforma-vysilacka170219-rk_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Dvakrát zasahovali u známé party bezdomovců</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Spolumajitelka firmy na výrobu fotografií DIGIFAST Vlasta Máchová Strakonickému deníku poskytla vylomeného zámku prodejny, který ráno kolem osmé hodiny objevila. Ještě v jedenáct hodin dopoledne byla z celé záležitosti značně rozrušena. "Vloupání je mojí noční můrou a dneska na něj bohužel došlo. Ani si nechci domyslet, co by se stalo, kdyby tady v té době někdo byl…" řekla. Také ona poukazuje na to, že na tak frekventovaném místě ve Strakonicích nejsou kamery, ze kterých by policisté mohli v případě potřeby čerpat.</p>
<p>Vloupání potvrdila i policejní mluvčí Jaromíra Nováková: "Ve čtvrtek 20. května kolem třetí hodiny ranní se neznámý pachatel násilím vloupal do prodejny hodinářství v ulici U sv. Markéty. V prodejním prostoru odcizil hodinky za více než 50 tisíc korun. Na zařízení způsobil škodu ve výši devět tisíc korun. Pokus vloupání zaznamenali také majitelé prodejny zlatnictví a prodejny s digitálními fotoaparáty a příslušenstvím v ulici Lidická. Pachatel u vchodových dveří do provozoven poškodil zámky, ale dovnitř se nedostal."</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://strakonicky.denik.cz/pozary/obrazem-pozar-v-rovne-skoda-pujde-do-statisicu-20210520.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/30/94/obrazem-pozar-v-rovne-skoda-pujde-do-statisicu-02_denik-150-3x2.jpg" width="150" height="100" alt="Shořel přístřešek, ve kterém byly zaparkované stroje a vozy – bagr, zemní technika a dvě osobní auta." title="Shořel přístřešek, ve kterém byly zaparkované stroje a vozy – bagr, zemní technika a dvě osobní auta." loading="lazy" srcset="https://g.denik.cz/30/94/obrazem-pozar-v-rovne-skoda-pujde-do-statisicu-02_denik-150-3x2.jpg 1x, https://g.denik.cz/30/94/obrazem-pozar-v-rovne-skoda-pujde-do-statisicu-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">OBRAZEM: Požár v Rovné. Škoda půjde do statisíců</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Doplnila, policisté na případech stále pracují. Shromažďují veškeré poznatky, které následně vyhodnocují. "V případě, že by mohl kdokoli poskytnout sebemenší informaci, která by mohla mít souvislost s vloupáním (například hluk a pohyb osob či vozidla v inkriminovanou dobu v okolí míst činu, případně podezřelá nabídka prodeje hodinek), ať se neprodleně obrátí na linku 158 nebo přímo na policisty z Obvodního oddělení Strakonice v ulici Plánkova 629 nebo volá na tel. č. 974 237 700," obrací se s výzvou na veřejnost Jaromíra Nováková.</p></div></div>

             <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s&nbsp;cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Slapnete do pedalu'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/cyklodenik?f=90">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.5.2021</span>
    
    <a href="/diskuse/nova/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://taborsky.denik.cz/zpravy_region/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://taborsky.denik.cz/zpravy_region/zlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html&text=V%C3%8DME%20PRVN%C3%8D%3A%20T%C5%99i%20obchody%20ve%20Strakonic%C3%ADch%20se%20staly%20ter%C4%8Dem%20loupe%C5%BEe&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fzlodej-se-ve-strakonicich-pokusil-vyloupit-tri-obchody-20210520.html&subject=V%C3%8DME%20PRVN%C3%8D%3A%20T%C5%99i%20obchody%20ve%20Strakonic%C3%ADch%20se%20staly%20ter%C4%8Dem%20loupe%C5%BEe">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Strakonice" href="/tagy/strakonice-357.html">Strakonice, </a></li>
                    <li><a title="Štítek: vloupání" href="/tagy/vloupani-3766.html">vloupání, </a></li>
                    <li><a title="Štítek: zámek" href="/tagy/zamek-1510.html">zámek</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2184812222,19637729,1907134557,2628677171,3279743675,2311764703,1496186267,2754497559,2309599211"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/dolnim-skrychovem-otrasla-vrazda-hadka-skoncila-tragicky-20210524.html"  title="číst článek: VIDEO: Dolním Skrýchovem otřásla vražda. Hádka skončila tragicky" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/1a/dolni-skrychov-jh210524-11_denik-210-3x2.jpg" width="210" height="140" alt="V bytovce v Dolním Skrýchově u Jindřichova Hradce byla zavražděna žena." title="V bytovce v Dolním Skrýchově u Jindřichova Hradce byla zavražděna žena." loading="lazy" srcset="https://g.denik.cz/26/1a/dolni-skrychov-jh210524-11_denik-210-3x2.jpg 1x, https://g.denik.cz/26/1a/dolni-skrychov-jh210524-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bytovka-v-dolnim-skrychove-kde-se-stala-vrazda.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>
        <a class="box-article-tag" href="/galerie/bytovka-v-dolnim-skrychove-kde-se-stala-vrazda.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zlociny-a-soudy/dolnim-skrychovem-otrasla-vrazda-hadka-skoncila-tragicky-20210524.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Dolním Skrýchovem otřásla vražda. Hádka skončila tragicky</h3>
            <h4 class="box-article-perex fs16">Lidé se tady nebavili o ničem jiném. Zpráva o čtvrteční vraždě ženy v Dolním Skrýchově u…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/sousede-si-pripominaji-200-let-farare-kneippa-znama-je-jeho-stezka-pro-bose-2021.html"  title="číst článek: Sousedé si připomínají 200 let faráře Kneippa. Známá je jeho stezka pro bosé" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/4f/sousede-si-pripominaji-200-let-farare-kneippa_denik-210-3x2.jpg" width="210" height="140" alt="Lázně na pohlednici." title="Lázně na pohlednici." loading="lazy" srcset="https://g.denik.cz/5/4f/sousede-si-pripominaji-200-let-farare-kneippa_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4f/sousede-si-pripominaji-200-let-farare-kneippa_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/sousede-si-pripominaji-200-let-farare-kneippa-znama-je-jeho-stezka-pro-bose-2021.html"      
>
            <h3 class="box-article-title fs20">Sousedé si připomínají 200 let faráře Kneippa. Známá je jeho stezka pro bosé</h3>
            <h4 class="box-article-perex fs16">Před 200 lety, 17. května 1821, se v Bad Wörishofenu v Allgäu narodil Sebastian Kneipp. Rodné…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/pripomente-si-kde-letos-na-jihoceskych-silnicich-zbytecne-umirali-lide-20210508.html"  title="číst článek: Připomeňte si, kde letos na jihočeských silnicích zbytečně umírali lidé" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/19/mlady-ridic-neprezil-naraz-do-stromu-u-lipove-02_denik-210-3x2.jpg" width="210" height="140" alt="Po nárazu do stromu zemřel v sobotu 22. května ráno nedaleko Lipové u Volfířova na Jindřichohradecku mladý řidič." title="Po nárazu do stromu zemřel v sobotu 22. května ráno nedaleko Lipové u Volfířova na Jindřichohradecku mladý řidič." loading="lazy" srcset="https://g.denik.cz/26/19/mlady-ridic-neprezil-naraz-do-stromu-u-lipove-02_denik-210-3x2.jpg 1x, https://g.denik.cz/26/19/mlady-ridic-neprezil-naraz-do-stromu-u-lipove-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nehody/pripomente-si-kde-letos-na-jihoceskych-silnicich-zbytecne-umirali-lide-20210508.html"      
>
            <h3 class="box-article-title fs20">Připomeňte si, kde letos na jihočeských silnicích zbytečně umírali lidé</h3>
            <h4 class="box-article-perex fs16">Minulý týden na jihočeských silnicích vyhasl další lidský život. Podívejte se na smutné dopravní…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/rybarske-dny-ve-vodnanech-byly-jednodenni-program-zahajila-simona-babcakova-2021.html"  title="číst článek: Rybářské dny ve Vodňanech byly jednodenní, program zahájila Simona Babčáková" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/20/rybarske-dny-ve-vodnanech-byly-jednodenni-program-zahajila-simona-babcakova_denik-210-3x2.jpg" width="210" height="140" alt="Letošní ročník Vodňanských rybářských dnů nabídl pouze jednodenní program." title="Letošní ročník Vodňanských rybářských dnů nabídl pouze jednodenní program." loading="lazy" srcset="https://g.denik.cz/30/20/rybarske-dny-ve-vodnanech-byly-jednodenni-program-zahajila-simona-babcakova_denik-210-3x2.jpg 1x, https://g.denik.cz/30/20/rybarske-dny-ve-vodnanech-byly-jednodenni-program-zahajila-simona-babcakova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/rybarske-dny-ve-vodnanech-byly-jednodenni-program-zahajila-simona-babcakova-2021.html"      
>
            <h3 class="box-article-title fs20">Rybářské dny ve Vodňanech byly jednodenní, program zahájila Simona Babčáková</h3>
            <h4 class="box-article-perex fs16">V sobotu proběhly tradiční Vodňanské rybářské dny. Akce, která do města každoročně přiláká kolem…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/strakonicke-sidliste-bez-teple-vody-trpi-hlavne-rodiny-s-detmi-20210523.html"  title="číst článek: Bez teplé vody trpí na strakonickém sídlišti hlavně rodiny s dětmi" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/d3/strakonicke-sidliste-bez-teple-vody-trpi-hlavne-rodiny-s-detmi-04_denik-210-3x2.jpg" width="210" height="140" alt="Obyvatelé strakonického sídliště Šumavská žijí v nejistotě. Od pátku jsou opět bez tepla i teplé vody." title="Obyvatelé strakonického sídliště Šumavská žijí v nejistotě. Od pátku jsou opět bez tepla i teplé vody." loading="lazy" srcset="https://g.denik.cz/30/d3/strakonicke-sidliste-bez-teple-vody-trpi-hlavne-rodiny-s-detmi-04_denik-210-3x2.jpg 1x, https://g.denik.cz/30/d3/strakonicke-sidliste-bez-teple-vody-trpi-hlavne-rodiny-s-detmi-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/strakonicke-sidliste-sumavska-je-bez-tepla.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/strakonicke-sidliste-bez-teple-vody-trpi-hlavne-rodiny-s-detmi-20210523.html"      
>
            <h3 class="box-article-title fs20">Bez teplé vody trpí na strakonickém sídlišti hlavně rodiny s dětmi</h3>
            <h4 class="box-article-perex fs16">Lidé na strakonickém sídlišti Šumavská jsou od pátku opět bez tepla i teplé vody. Teplárna totiž…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/finale-koncertu-ze-strechy-zahraly-hned-tri-kapely-pustte-si-je-taky-20210524.html"  title="číst článek: Finále koncertů ze střechy: Zahrály hned tři kapely. Pusťte si je taky!" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/e8/trojkoncert-ze-strechy-sokolovny-25_denik-210-3x2.jpg" width="210" height="140" alt="Z vltavotýnské Sokolovny zahrály kapely Nová věc, Carpathia a A5." title="Z vltavotýnské Sokolovny zahrály kapely Nová věc, Carpathia a A5." loading="lazy" srcset="https://g.denik.cz/5/e8/trojkoncert-ze-strechy-sokolovny-25_denik-210-3x2.jpg 1x, https://g.denik.cz/5/e8/trojkoncert-ze-strechy-sokolovny-25_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/trojkoncert-v-tyne.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/ctenar-reporter/finale-koncertu-ze-strechy-zahraly-hned-tri-kapely-pustte-si-je-taky-20210524.html"      
>
            <h3 class="box-article-title fs20">Finále koncertů ze střechy: Zahrály hned tři kapely. Pusťte si je taky!</h3>
            <h4 class="box-article-perex fs16">Fotografie z dalšího ze série koncertů ze střechy v Týně nad Vltavou zaslal Miroslav Bžoch.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/obrazem-rozlouceni-s-jaroslavou-vosatkovou-u-rozhledny-hylacka-20210522.html"  title="číst článek: OBRAZEM: Rozloučení s Jaroslavou Vosátkovou u rozhledny Hýlačka" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/ea/obrazem-rozlouceni-s-jaroslavou-vosatkovou-u-rozhledny-hylacka-ta210521-04_denik-210-3x2.jpg" width="210" height="140" alt="Rozloučení s Jaroslavou Vosátkovou u rozhledny Hýlačka." title="Rozloučení s Jaroslavou Vosátkovou u rozhledny Hýlačka." loading="lazy" srcset="https://g.denik.cz/52/ea/obrazem-rozlouceni-s-jaroslavou-vosatkovou-u-rozhledny-hylacka-ta210521-04_denik-210-3x2.jpg 1x, https://g.denik.cz/52/ea/obrazem-rozlouceni-s-jaroslavou-vosatkovou-u-rozhledny-hylacka-ta210521-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rozlouceni-s-jaroslavou-vosatkovou-u-rozhledny-hylacka-ta210521.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/zpravy_region/obrazem-rozlouceni-s-jaroslavou-vosatkovou-u-rozhledny-hylacka-20210522.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Rozloučení s Jaroslavou Vosátkovou u rozhledny Hýlačka</h3>
            <h4 class="box-article-perex fs16">V sobotu 15. května se konalo setkání u příležitosti nedožitých 90. narozenin Jaroslavy Vosátkové…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/jelenkou-zaburacely-motory-misto-rallye-cesky-krumlov-se-jede-verze-revival-2021.html"  title="číst článek: Jelenkou zaburácely motory, místo Rallye Český Krumlov se jede verze Revival" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/43/premierovy-rocnik-rallye-cesky-krumlov-revival-34_denik-210-3x2.jpg" width="210" height="140" alt="Premiérový ročník Rallye Český Krumlov Revival startoval v tradičním květnovém termínu na tradičním místě, na parkovišti v krumlovské Jelení zahradě." title="Premiérový ročník Rallye Český Krumlov Revival startoval v tradičním květnovém termínu na tradičním místě, na parkovišti v krumlovské Jelení zahradě." loading="lazy" srcset="https://g.denik.cz/6/43/premierovy-rocnik-rallye-cesky-krumlov-revival-34_denik-210-3x2.jpg 1x, https://g.denik.cz/6/43/premierovy-rocnik-rallye-cesky-krumlov-revival-34_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rallye-cesky-krumlov-revival-1-rocnik.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 68
        </a>
        <a class="box-article-tag" href="/galerie/rallye-cesky-krumlov-revival-1-rocnik.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/jelenkou-zaburacely-motory-misto-rallye-cesky-krumlov-se-jede-verze-revival-2021.html"      
>
            <h3 class="box-article-title fs20">Jelenkou zaburácely motory, místo Rallye Český Krumlov se jede verze Revival</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Zatímco v Pivovarské zahradě chvíli po pátečním poledni startovala velmi tichá Czech New…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/od-sousedu-detske-hriste-nebo-kocici-zachodek-20210521.html"  title="číst článek: Od sousedů: Dětské hřiště, nebo kočičí záchodek?" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/70/od-sousedu-detske-hriste-cb210520_denik-210-3x2.jpg" width="210" height="140" alt="To se urbanistům moc nepovedlo..." title="To se urbanistům moc nepovedlo..." loading="lazy" srcset="https://g.denik.cz/5/70/od-sousedu-detske-hriste-cb210520_denik-210-3x2.jpg 1x, https://g.denik.cz/5/70/od-sousedu-detske-hriste-cb210520_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/od-sousedu-detske-hriste-nebo-kocici-zachodek-20210521.html"      
>
            <h3 class="box-article-title fs20">Od sousedů: Dětské hřiště, nebo kočičí záchodek?</h3>
            <h4 class="box-article-perex fs16">Asi deset metrů čtverečních měří toto pseudohřišťátko na nejužším místě dvou hlavních ulic v…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/vikend-na-jihu-cech-sochy-z-pisku-lide-bez-tepla-i-louceni-s-legendami-20210524.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/ca/galerie-pod-sirym-nebem-sochy-t-pisku-pi210521-29_denik-120-3x2.jpg" width="120" height="80" alt="Sochy z písku jsou hotové, návštěvníci si je mohou prohlédnout z blízka." title="Sochy z písku jsou hotové, návštěvníci si je mohou prohlédnout z blízka." loading="lazy" srcset="https://g.denik.cz/28/ca/galerie-pod-sirym-nebem-sochy-t-pisku-pi210521-29_denik-120-3x2.jpg 1x, https://g.denik.cz/28/ca/galerie-pod-sirym-nebem-sochy-t-pisku-pi210521-29_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Táborsko"     
>
        
        Táborsko
    </a>

        </div>
        <a href="/zpravy_region/vikend-na-jihu-cech-sochy-z-pisku-lide-bez-tepla-i-louceni-s-legendami-20210524.html" tabindex="-1" title="číst článek: Víkend na jihu Čech: sochy z Písku, lidé bez tepla i loučení s legendami" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Víkend na jihu Čech: sochy z Písku, lidé bez tepla i loučení s legendami</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/petr-kolar-a-jiri-rain-dva-tvrdaci-zpivali-na-jihu-cech-komedii-20210523.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/d7/petr-kolar-a-jiri-rain-dva-tvrdaci-zpivali-komedii-cb210521-03_denik-120-3x2.jpg" width="120" height="80" alt="K písni Komedie vznikly snímky ve svařovně EGE. Nyní zbývá píseň sestříhat, smíchat nahrávky a natočit klip." title="K písni Komedie vznikly snímky ve svařovně EGE. Nyní zbývá píseň sestříhat, smíchat nahrávky a natočit klip." loading="lazy" srcset="https://g.denik.cz/5/d7/petr-kolar-a-jiri-rain-dva-tvrdaci-zpivali-komedii-cb210521-03_denik-120-3x2.jpg 1x, https://g.denik.cz/5/d7/petr-kolar-a-jiri-rain-dva-tvrdaci-zpivali-komedii-cb210521-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Táborsko"     
>
        
        Táborsko
    </a>

        </div>
        <a href="/zpravy_region/petr-kolar-a-jiri-rain-dva-tvrdaci-zpivali-na-jihu-cech-komedii-20210523.html" tabindex="-1" title="číst článek: Petr Kolář a Jiří Rain. Dva tvrďáci zpívali na jihu Čech Komedii" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Petr Kolář a Jiří Rain. Dva tvrďáci zpívali na jihu Čech Komedii</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/sverak-kolarova-ramba-ci-kotek-dotocili-na-jihu-cech-film-betlemske-svetlo-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/34/dotocili-betlemske-svetlo-cb210521-03_denik-120-3x2.jpg" width="120" height="80" alt="Snímek Jana Svěráka Betlémské světlo podle předlohy Zdeňka Svěráka je dotočený." title="Snímek Jana Svěráka Betlémské světlo podle předlohy Zdeňka Svěráka je dotočený." loading="lazy" srcset="https://g.denik.cz/5/34/dotocili-betlemske-svetlo-cb210521-03_denik-120-3x2.jpg 1x, https://g.denik.cz/5/34/dotocili-betlemske-svetlo-cb210521-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Táborsko"     
>
        
        Táborsko
    </a>

        </div>
        <a href="/zpravy_region/sverak-kolarova-ramba-ci-kotek-dotocili-na-jihu-cech-film-betlemske-svetlo-20210.html" tabindex="-1" title="číst článek: Svěrák, Kolářová, Ramba či Kotek dotočili na jihu Čech film Betlémské světlo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Svěrák, Kolářová, Ramba či Kotek dotočili na jihu Čech film Betlémské světlo</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/cyklovyjizdka-s-ukoly-takhle-si-s-tim-poradili-ruzickovi-20210524.html" tabindex="-1" title="číst článek: Cyklovyjížďka s úkoly. Takhle si s nimi účastníci poradili">
			        <h3 class="ugc-promo__article-title">Cyklovyjížďka s úkoly. Takhle si s nimi účastníci poradili</h3>
			    </a>
				<a href="/ctenar-reporter/finale-koncertu-ze-strechy-zahraly-hned-tri-kapely-pustte-si-je-taky-20210524.html" tabindex="-1" title="číst článek: Finále koncertů ze střechy: Zahrály hned tři kapely. Pusťte si je taky!">
			        <h3 class="ugc-promo__article-title">Finále koncertů ze střechy: Zahrály hned tři kapely. Pusťte si je taky!</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;taborsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8676f03c110ef76bf7a418d2d7b6b323.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Příběh ledového muže Wim Hofa očima jeho dcery - díl první" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ledového muže Wim Hofa očima jeho dcery - díl první</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/caf9d599d5896222251746601280b40d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak proměnit rány osudu v pozitivní událost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak proměnit rány osudu v pozitivní událost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/058c985a6df29dfd6919f916643922f4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Příběh ledového muže Wim Hofa očima jeho dcery - díl první" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ledového muže Wim Hofa očima jeho dcery - díl první</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db3c419c0c95345cdeede8bda0665039.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak proměnit rány osudu v pozitivní událost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak proměnit rány osudu v pozitivní událost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/pestovani/27816-jahodovy-spenat-vypestujete-i-v-nadobe-chu-jahod-ale-necekejte/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e936a5e936f19da6d92fbdbf2157bca9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/pestovani/27816-jahodovy-spenat-vypestujete-i-v-nadobe-chu-jahod-ale-necekejte/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jahodový špenát vypěstujete i v nádobě. Chuť jahod ale nečekejte" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jahodový špenát vypěstujete i v nádobě. Chuť jahod ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/03e67e2b5da5de52e004761d83e12cc2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické vytápění je od roku 2021 údajně passé. Jak to opravdu je? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Elektrické vytápění je od roku 2021 údajně passé. Jak to…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vlada-projedna-dalsi-rozvolnovani-tyka-se-respiratoru-i-restauraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b55b1b5248e8dbe5c1881af2eca10a0e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-projedna-dalsi-rozvolnovani-tyka-se-respiratoru-i-restauraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláda projedná další rozvolňování! Týká se respirátorů i restaurací" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda projedná další rozvolňování! Týká se respirátorů i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/zmeny-od-pondeli-nova-pravidla-pro-skoly-hotely-divadla-i-sport.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7eefe487d458f4bf3d4647f10409074e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zmeny-od-pondeli-nova-pravidla-pro-skoly-hotely-divadla-i-sport.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ZMĚNY OD PONDĚLÍ! Nová pravidla pro školy, hotely, divadla i sport" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ZMĚNY OD PONDĚLÍ! Nová pravidla pro školy, hotely, divadla…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/patricie-pagacova-porodila.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2.jpg" width="120" height="80" alt="Patricie Pagáčová" title="Patricie Pagáčová" loading="lazy" srcset="https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/patricie-pagacova-porodila.html" tabindex="-1" title="číst článek: Další hvězdné miminko, Patricie Pagáčová porodila dceru, jaké jí dala jméno?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Další hvězdné miminko, Patricie Pagáčová porodila dceru, jaké jí dala jméno?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-kartarka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-kartarka.html" tabindex="-1" title="číst článek: Dominika Gottová prodává dárky od otce: Kartářka předpověděla, co s ní bude dál"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová prodává dárky od otce: Kartářka předpověděla, co s ní bude dál</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lela-ceterova-plasticke-operace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" loading="lazy" srcset="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lela-ceterova-plasticke-operace.html" tabindex="-1" title="číst článek: Kolik stály plastiky Lely Ceterové: Za své tělo utratila nehoráznou částku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kolik stály plastiky Lely Ceterové: Za své tělo utratila nehoráznou částku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-materstvi-nervy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" loading="lazy" srcset="https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-materstvi-nervy.html" tabindex="-1" title="číst článek: Veronika Arichteva už zažívá stinné stránky mateřství"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Arichteva už zažívá stinné stránky mateřství</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/7/1/7/5/2427175-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">19.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/0/2/5/8/7/2402587-500-810.jpg" width="180" alt="BILLA Travel: Dovolená nejen u moře" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA Travel: Dovolená nejen u moře
                        <div class="prometheus-date">01.05. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/9/0/4/7/2429047-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">20.05. - 26.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/7/5/5/4/2417554-500-810.jpg" width="180" alt="Albert Hypermarket - Cestujte s námi po Albertově vinotéce" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Cestujte s námi po Albertově vinotéce
                        <div class="prometheus-date">12.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svadlena-55913401-wcz8vn.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="švadlena, 23 000 Kč" target="_blank" rel="noopener">
				       	švadlena, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-56819553-wvnne8.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchař/ka, 24 000 Kč" target="_blank" rel="noopener">
				       	kuchař/ka, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-zamecnik--udrzbar-56019497-wcmg5a.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Provozní zámečník - údržbář, 20 000 Kč" target="_blank" rel="noopener">
				       	Provozní zámečník - údržbář, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-maser-ka-56805569-w3yf65.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zdravotní masér/ka, 19 000 Kč" target="_blank" rel="noopener">
				       	zdravotní masér/ka, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nakladniho-automobilu-56760159-wfa37k.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič nákladního automobilu, 35 000 Kč" target="_blank" rel="noopener">
				       	řidič nákladního automobilu, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uctujici-cisnik-servirka-56819227-wsr6wp.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="účtující číšník/servírka, 25 000 Kč" target="_blank" rel="noopener">
				       	účtující číšník/servírka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/agenturni-asistent-ka-56759357-wujgjc.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="agenturní asistent/ka, 25 000 Kč" target="_blank" rel="noopener">
				       	agenturní asistent/ka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-2-stupne-zs-56804537-w214pu.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="učitel/ka 2. stupně ZŠ s aprobací Fy - Ma, 32 170 Kč" target="_blank" rel="noopener">
				       	učitel/ka 2. stupně ZŠ s aprobací Fy - Ma, 32 170 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-110-Kombi-16209830880030.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, nehavarované, ukončený leasing" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, nehavarované, ukončený leasing
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77-Kombi-1617287565324107.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-7HDi-150KW-Sportovni-Kupe-16211647480938.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Peugeot 407 první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-LPG-Kombi-14951197331264990.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, koupeno v I" target="_blank" rel="noopener">
			          	Peugeot 207 první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6-HDi-Fac-MPV-1612887080472382.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v F" target="_blank" rel="noopener">
			          	Peugeot 5008 první majitel, servisní knížka, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-1-6HDI-82kW-MPV-161002277096626.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot  první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot  první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-1-6HDI-84kW-MPV-16100227696860.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot  první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Peugeot  první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-1-6-16V-LPG-MPV-160287134391226.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot  servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot  servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner-tepee/mpv/nafta/peugeot-partner-tepee-1-6hdi-84kw-tempomat-autoklima-11308406.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner Tepee 1.6HDI 84kW TEMPOMAT AUTOKLIMA" target="_blank" rel="noopener">
			          	Peugeot Partner Tepee 1.6HDI 84kW TEMPOMAT AUTOKLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-85kw-navi-zaruka-11308309.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.6 TDi 85kw Navi Záruka" target="_blank" rel="noopener">
			          	Volkswagen Touran 1.6 TDi 85kw Navi Záruka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-style-full-led-7046265.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1.0 TSI, Style, Full LED" target="_blank" rel="noopener">
			          	Škoda Scala 1.0 TSI, Style, Full LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/kupe/benzin/fiat-500-1-2i-51kw-stav-noveho-vozu-11308437.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500 1,2i 51kW Stav nového vozu" target="_blank" rel="noopener">
			          	Fiat 500 1,2i 51kW Stav nového vozu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-2-0-16v-cr-2-maj-serv-kniha-7043770.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 2.0 16V, ČR,2.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Mazda CX-3 2.0 16V, ČR,2.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-bi-xen-style-zaruka-az-11307765.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI Bi-XEN Style Záruka až" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 TDI Bi-XEN Style Záruka až
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-spaceback-1-4-tdi-cr-1-maj-7043918.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid Spaceback 1.4 TDI, ČR,1.maj" target="_blank" rel="noopener">
			          	Škoda Rapid Spaceback 1.4 TDI, ČR,1.maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-1-6-hdi-88-kw-navigace-zaruka-11308549.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 1.6 HDi 88 KW Navigace Záruka" target="_blank" rel="noopener">
			          	Peugeot 3008 1.6 HDi 88 KW Navigace Záruka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-tabor-stankova-4035350#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Staňkova Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Tábor, Staňkova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sebirov-4035135#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šebířov Prodej domu" target="_blank" rel="noopener">
			          	Šebířov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-sezimovo-usti-dukelska-4035082#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sezimovo Ústí, Dukelská Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Sezimovo Ústí, Dukelská Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sobeslav-mlynska-507-4034680#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Soběslav, Mlýnská 507 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Soběslav, Mlýnská 507 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tabor-buzulucka-4034359#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Buzulucká Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Tábor, Buzulucká Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-tabor-prazskeho-povstani-4034358#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Pražského povstání Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Tábor, Pražského povstání Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tabor-helsinska-4033725#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Helsinská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Tábor, Helsinská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sezimovo-usti-k-hajence-653-4033661#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sezimovo Ústí, K Hájence 653/ Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Sezimovo Ústí, K Hájence 653/ Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#taborsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/taborsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/TaborskyDenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001621588549/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616594335.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1621586750.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1616594334.js"></script>



</body>
</html>