
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Vyhlášená Krampus show Kaplice letos nebude. Nad její budoucností visí otazník - Táborský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'taborsky.denik.cz',
		'rubrikaTitle': 'Táborsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Vyhlášená Krampus show Kaplice letos nebude. Nad její budoucností visí otazník',
		'tag': ['Kaplice', 'Česko', 'radnice', 'Rakousko', 'Vánoce', 'Ukrajina'],
		'author': 'Zuzana Kyselová',
		'publishedDateTime': '2022-11-19T05:21:00+01:00',
		'modifiedDateTime': '2022-11-19T05:21:00+01:00',
		'articleID': 654376562,
		'articleType': 'text',
		'articleAttachment': ['anketa', 'diskuze', ],
		'pageClassification': '',
		'back': '654376562-2334-52',
		'image': 'https://g.denik.cz/6/21/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-02_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://taborsky.denik.cz/galerie/vzpominka-na-krampus-show-v-kaplici-ck221118.html?photo=1&amp;back=654376562-2334-52',
			'count': 3,
			'count-page': 4,
			'count-photo': 3,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://taborsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001669128929',	
		'nzm': 0,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html",
            "name": "www.denik.cz",
            "headline": "Vyhlášená Krampus show Kaplice letos nebude. Nad její budoucností visí otazník",
            "description": "Zatímco alpští krampusové postupně pronikají do jihočeských měst, v Kaplici – kolébce krampus show v České republice – se letos v předvánočním čase rohatí krampusové neobjeví. Ke zklamání obdivovatelů nádherně hrůzostrašných masek rada města krampus show ve městě neodsouhlasila.",
            "articleBody":
                "                    Poslední osmou Krampus show obyvatelé a návštěvníci v Kaplici zhlédli naposledy v roce 2019. Dalším ročníkům zabránila covidová pandemie. O to více byli příznivci této podívané natěšeni na tento rok,…
                ",
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/6/21/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-02_denik-630-16x9.jpg",
                "description": "Vzpomínka na minulé ročníky Krampus show v Kaplici.",
                "name": "Vzpomínka na minulé ročníky Krampus show v Kaplici."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/TaborskyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-11-19T05:21:00+01:00",
            "dateModified": "2022-11-18T17:27:21+01:00",
            "datePublished": "2022-11-19T05:21:00+01:00",
            "keywords": "null",
            "genre": "Táborsko",
            "author": {
                "@type": "Person",
                "name": "Zuzana Kyselová"
            },
            "editor": {
                "@type": "Person",
                "name": "Zuzana Kyselová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Táborský deník",
                "item": "https://taborsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Táborsko",
                "item": "https://taborsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Vyhlášená Krampus show Kaplice letos nebude. Nad její budoucností visí otazník",
                "item": "https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset2{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001669128929/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1669127526.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211221200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://taborsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Táborský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Zatímco alpští krampusové postupně pronikají do jihočeských měst, v Kaplici – kolébce krampus show v České republice – se letos v předvánočním čase rohatí…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Zuzana Kyselová">

	<meta property="og:site_name" content="Táborský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html">
	<meta property="og:title" content="Vyhlášená Krampus show Kaplice letos nebude. Nad její budoucností visí otazník">
	<meta property="og:description" content="Zatímco alpští krampusové postupně pronikají do jihočeských měst, v Kaplici – kolébce krampus show v České republice – se letos v předvánočním čase rohatí krampusové neobjeví. Ke zklamání obdivovatelů nádherně hrůzostrašných masek rada města krampus show ve městě neodsouhlasila.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Vyhlášená Krampus show Kaplice letos nebude. Nad její budoucností visí otazník">
	<meta property="twitter:description" content="Zatímco alpští krampusové postupně pronikají do jihočeských měst, v Kaplici – kolébce krampus show v České republice – se letos v předvánočním čase rohatí krampusové neobjeví. Ke zklamání obdivovatelů nádherně hrůzostrašných masek rada města krampus show ve městě neodsouhlasila.">
	<meta name="twitter:description" content="Zatímco alpští krampusové postupně pronikají do jihočeských měst, v Kaplici – kolébce krampus show v České republice – se letos v předvánočním čase rohatí krampusové neobjeví. Ke zklamání obdivovatelů nádherně hrůzostrašných masek rada města krampus show ve městě neodsouhlasila.">
	<meta property="og:image" content="https://g.denik.cz/6/21/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vzpomínka na minulé ročníky Krampus show v Kaplici.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/6/21/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/6/21/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/TaborskyDenik/">
    <meta property="article:published_time" content="2022-11-19T05:21:00+01:00">
    <meta property="article:modified_time"
          content="2022-11-19T05:21:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;taborsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=taborsky&amp;backUrl=https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fvyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fvyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=taborsky&amp;backUrl=https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/taborsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://taborsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://taborsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://taborsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://taborsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://taborsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://taborsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://taborsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://taborsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://taborsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=taborsky.denik.cz&amp;utm_content=zpravy_region'})"
></button>
        <form action="/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_taborsko', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Táborsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://taborsky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/formular-zadost-o-predcasny-duchod.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Předčasný důchod:</h3>
            <span class="vyzva-ctenarum__text">Je nutné vyplnit formulář. Žádost se musí podepsat do půl roku</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Vyhlášená Krampus show Kaplice letos nebude. Nad její budoucností visí otazník</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE5Mzk3NDtzOjE6InIiO2k6NTI7czoxOiJzIjtpOjIzMzQ7fQ%3D%3D"
    data-average="5"
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fvyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html&amp;source=hodnoceni_clanku"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    19.11.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/6/80/krumlov-kyselova_denik-75-1x1.jpg" width="75" height="75" alt="Zuzana Kyselová" title="Zuzana Kyselová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/6/80/krumlov-kyselova_denik-75-1x1.jpg 1x, https://g.denik.cz/6/80/krumlov-kyselova_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/zuzana-kyselova-719.html">
                                <span class="article-info__author-name">
                                    Zuzana
                                    Kyselová
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportérka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/zuzana-kyselova-719.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fvyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html&subject=Vyhl%C3%A1%C5%A1en%C3%A1%20Krampus%20show%20Kaplice%20letos%20nebude.%20Nad%20jej%C3%AD%20budoucnost%C3%AD%20vis%C3%AD%20otazn%C3%ADk" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Vyhlášená Krampus show Kaplice letos nebude. Nad její budoucností visí otazník&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Zatímco alpští krampusové postupně pronikají do jihočeských měst, v Kaplici – kolébce krampus show v České republice – se letos v předvánočním čase rohatí krampusové neobjeví. Ke zklamání obdivovatelů nádherně hrůzostrašných masek rada města krampus show ve městě neodsouhlasila.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/vzpominka-na-krampus-show-v-kaplici-ck221118.html?photo=1&amp;back=654376562-2334-52">
        <img src="https://g.denik.cz/6/21/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-02_denik-630-16x9.jpg" width="630" height="354" alt="Vzpomínka na minulé ročníky Krampus show v Kaplici." title="Vzpomínka na minulé ročníky Krampus show v Kaplici." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/6/21/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-02_denik-630-16x9.jpg 1x, https://g.denik.cz/6/21/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-02_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vzpominka-na-krampus-show-v-kaplici-ck221118.html?back=654376562-2334-52&amp;photo=2">
                        <img src="https://g.denik.cz/6/2f/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/6/2f/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118_denik-150-3x2.jpg 1x, https://g.denik.cz/6/2f/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vzpominka-na-krampus-show-v-kaplici-ck221118.html?back=654376562-2334-52&amp;photo=3">
                        <img src="https://g.denik.cz/6/84/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/6/84/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-03_denik-150-3x2.jpg 1x, https://g.denik.cz/6/84/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-ck221118-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/vzpominka-na-krampus-show-v-kaplici-ck221118.html?back=654376562-2334-52&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            3 fotografie v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Vzpomínka na minulé ročníky Krampus show v Kaplici.
            <span class="description-autor">
                 | 
                Foto: Deník/Zuzana Kyselová
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Poslední osmou Krampus show obyvatelé a návštěvníci v Kaplici zhlédli naposledy v roce 2019. Dalším ročníkům zabránila covidová pandemie. O to více byli příznivci této podívané natěšeni na tento rok, kdy doufali, že jim kaplická pompézní podívaná s nejméně sedmi sty krampusáky a jinými bytostmi přichystá opět nezapomenutelný zážitek.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>Pro letošní krampus lauf městem však nenastala příznivá konstelace okolností. Na radnici se zásadně změnilo vedení města a proti finančně náročné show mluví i současné zdražování a nejasná budoucí finanční situace v zemi. „Staré vedení města ohledně rozhodnutí o konání krampus show čekalo na nové vedení, aby se k tomu vyjádřilo,“ řekl hlavní organizátor akce Stanislav Trs, ředitel Informačního a kulturního centra v Kaplici. „Několikrát jsme o tom se současným panem starostou debatovali, vedení nakonec rozhodlo show nedělat.“</p>
<p>Toho ve facebookové diskuzi litují rozčarovaní příznivci této zábavy. „Nejlepší akce!“ říká jedna z pisatelek. „Těšili jsme se. Kdo ví, co za tím je, že musela být zrušena. Téhle show se žádná v ČR nevyrovná. Proč se ruší něco, co mělo ohlas a velkou návštěvnost?“</p>
<p>„Také by mě zajímal důvod,“ přidala jiná. „Jezdila jsem do Kaplice na krampus až ze západu a vždy jsem se ráda vracela. Byl to pokaždé neuvěřitelný zážitek. Letos jsem tam chtěla poprvé vytáhnout i rodinu. Mrzí mě to.“</p>


        <a class="inserted-article" href="https://ceskokrumlovsky.denik.cz/zpravy_region/obrazem-hasici-v-zubcicich-si-nechali-posvetit-novy-hasicsky-automobil-20221118.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://ceskokrumlovsky.denik.cz/zpravy_region/obrazem-hasici-v-zubcicich-si-nechali-posvetit-novy-hasicsky-automobil-20221118.html' })">
            <img src="https://g.denik.cz/6/f4/obrazem-hasici-v-zubcicich-si-nechali-posvetit-novy-hasicsky-automobil-02_denik-150-3x2.jpg" width="150" height="100" alt="Svěcení hasičského vozu v Zubčicích a tradiční Obecní den." title="Svěcení hasičského vozu v Zubčicích a tradiční Obecní den." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/6/f4/obrazem-hasici-v-zubcicich-si-nechali-posvetit-novy-hasicsky-automobil-02_denik-150-3x2.jpg 1x, https://g.denik.cz/6/f4/obrazem-hasici-v-zubcicich-si-nechali-posvetit-novy-hasicsky-automobil-02_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">OBRAZEM: Hasiči v Zubčicích si nechali posvětit nový hasičský automobil</div>
        </a>

<p>Nicméně ne všichni obyvatelé Kaplice krampus akci ve městě vítají. Velký příval lidí není totiž jednoduché organizačně zvládnout a žádá si řadu dopravních omezení ve městě a uzavírky centra města. Například mezi ty, kteří se domnívají, že většina obyvatel Kaplice si pořádání krampus show nepřeje, patří i místostarosta Václav Mikeš. „Z informací od lidí, které posbírali radní, vyplývá, že tato show není přínosem pro město,“ řekl.</p>
<p>„K našemu rozhodnutí vedly dva důvody. Finanční a časový, protože by se nestihlo vše pořádně připravit,“ uvedl starosta Kaplice Radek Ježek. „Zvažovali jsme i menší akci pouze na náměstí, abychom neuzavírali velkou část Kaplice, ale to by hrozilo riziko, že by přesto mohlo přijet moc lidí, a my na to nebudeme připraveni. Chceme se zaměřit víc na Kapličáky, proto připravujeme nově adventní program na celý měsíc. Což bude stát desetinu nebo osminu toho, co jeden den s krampus show. Na každou sobotu připravujeme koncerty na náměstí, doprovodný program a trhy. Je to sice narychlo, jsme tady krátce, uvidíme, jak to dopadne. Snažíme se zaměřit na to, aby Kapličáci měli klasické Vánoce a neutíkali kvůli krampusům a náporu lidí na víkend z Kaplice.“</p>
<p>Nové vedení také bralo v potaz nejistotu, jestli by diváci skutečně přijeli vzhledem k tomu, že se krampus laufy šíří i do jiných měst. „Nejsou sice tak velké jako v Kaplici, ale mnohde jsou zadarmo, takže bychom nemohli vybírat vstupné,“ řekl Radek Ježek. „A za jeden den bychom dali čtvrt rozpočtu na kulturu. Není to tak, že nový starosta usedl za stůl a všechno ruší, protože všechno bylo špatně. To určitě ne. Ale chceme se víc zaměřit na potřeby místních lidí.“</p>


        <a class="inserted-article" href="https://ceskokrumlovsky.denik.cz/zpravy_region/vetsinu-jiznich-cech-ceka-v-sobotu-snezeni-bude-i-naledi-rika-vystraha-20221118.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://ceskokrumlovsky.denik.cz/zpravy_region/vetsinu-jiznich-cech-ceka-v-sobotu-snezeni-bude-i-naledi-rika-vystraha-20221118.html' })">
            <img src="https://g.denik.cz/5/29/snih-jizni-cechy-listopad-2022-05_denik-150-3x2.jpg" width="150" height="100" alt="Český Krumlov pod bílou peřinou." title="Český Krumlov pod bílou peřinou." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/5/29/snih-jizni-cechy-listopad-2022-05_denik-150-3x2.jpg 1x, https://g.denik.cz/5/29/snih-jizni-cechy-listopad-2022-05_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Většinu jižních Čech čeká v sobotu sněžení. Bude i náledí, říká výstraha</div>
        </a>

<p>„Myslím, že je to škoda,“ je přesvědčený zastupitel Libor Lukš, další z hlavních organizátorů Krampus show Kaplice. „Byli jsme první, kdo do České republiky tuto show přinesl. A u nás byla jedinečná a velká, neboť se ji účastnilo ohromné množství krampusů. Myslím, že tato událost Kaplici docela udělala jméno. Postupně jsme vychytali organizaci akce pro rozumný počet lidí a myslím, že v pořádání této show jsme byli jedineční. Naučili jsme zvát krampuse celou republiku, a nakonec sami tu show dělat nebudeme.“</p>
<p>Názory Deníkem náhodně oslovených občanů z Kaplice a okolí na krampus show se různí. „Na krampusy v Kaplici jsem chodila, ale stačí mi to jednou dvakrát, a víckrát na ně jít nemusím, až tak mě nezajímají,“ zamyslela se Hana Řepová ze Soběnova. „Je otázkou, jestli je pro Kaplici škoda, kdyby tu krampus show už nebyla. V současné drahotě, kdy se očekává, že show by Kaplici hodně finančně zatížila, je to těžké. Kdyby byla doba jinačí, pak by to možná škoda byla.“</p>
<p>„Chodili jsme na krampusovou show,“ řekla Denisa Zacharová z Kaplice, maminka osmiletého a čtyřletého syna. „Líbila se mi. Ale pak z toho začalo být příliš velké show. Myslím, že až zbytečně, že pro děti by stačil jenom průvod čertů. Přijíždělo sem moc lidí. Myslím, že ty první dva ročníky byly super, a pak už to bylo moc velký. My jezdíme na krampusy i do Rakouska, kdyby to ale v Kaplici pokračovalo, nebylo by to špatné.“ Také osmiletý Vašík, i když byl tehdy malý, ujistil, že se mu průvod krampusů líbil.</p>


        <a class="inserted-article" href="https://ceskokrumlovsky.denik.cz/zpravy_region/bezci-vseho-veku-pri-krumlovske-11-podporili-sluzbu-seniorum-a-detem-20221117.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://ceskokrumlovsky.denik.cz/zpravy_region/bezci-vseho-veku-pri-krumlovske-11-podporili-sluzbu-seniorum-a-detem-20221117.html' })">
            <img src="https://g.denik.cz/6/be/bezci-vseho-veku-krumlovske-11-financne-podporili-sluzbu-seniorum-a-detem-68_denik-150-3x2.jpg" width="150" height="100" alt="Dobročinný běh Krumlovská 11 měla tradičně start i cíl u Hornobránského rybníka." title="Dobročinný běh Krumlovská 11 měla tradičně start i cíl u Hornobránského rybníka." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/6/be/bezci-vseho-veku-krumlovske-11-financne-podporili-sluzbu-seniorum-a-detem-68_denik-150-3x2.jpg 1x, https://g.denik.cz/6/be/bezci-vseho-veku-krumlovske-11-financne-podporili-sluzbu-seniorum-a-detem-68_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Běžci všeho věku při Krumlovské 11 podpořili službu seniorům a dětem</div>
        </a>

<p>V Kaplici už 5,5 roku žije Oleg Guliar z Ukrajiny. Krampus show také viděl. „Na té první jsem byl. Myslím, že by byla škoda, kdyby v Kaplici ta podívaná už nebyla a spousta lidí o ni přišla. Takovou nádheru je velká škoda nevidět.“</p>
<p>Z Kaplice pochází Jakub Mokoš: „Ze začátku to nebylo zpoplatněné, tak to bylo fajn. Myslím, že po zpoplatnění návštěvnost ustupovala, protože to lidi naštvalo. Mně by to zrušení krampusů v Kaplici ani nevadilo, protože na ně jezdím i za hranice do Rakouska, protože je tam lepší návštěvnost a celková atmosféra. Tady je však všude po Kaplici strašně moc aut. Samozřejmě je ale konání krampus show zde pro město Kaplici dobře.“</p></div>
        </div>

        



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>
<div id="survey-component" 
    data-surveyId="49082" 
    data-sourceUrl="https://api.denik.cz/api/v2/survey/" 
    data-postUrl="https://api.denik.cz/api/v2/survey/saveVote" 
    data-siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW"
    data-urlLogin="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fvyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html&amp;source=anketa">

    <div class="loader">
        <span></span><br>
        Nahrává se anketa ...
    </div>
</div>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE5Mzk3NDtzOjE6InIiO2k6NTI7czoxOiJzIjtpOjIzMzQ7fQ%3D%3D"
    data-average="5"
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fvyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html&amp;source=hodnoceni_clanku"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            19.11.2022
    </span>
    
    <a href="/diskuse/nova/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Ftaborsky.denik.cz%2Fzpravy_region%2Fvyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html&subject=Vyhl%C3%A1%C5%A1en%C3%A1%20Krampus%20show%20Kaplice%20letos%20nebude.%20Nad%20jej%C3%AD%20budoucnost%C3%AD%20vis%C3%AD%20otazn%C3%ADk" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Vyhlášená Krampus show Kaplice letos nebude. Nad její budoucností visí otazník&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Kaplice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kaplice-362.html">Kaplice, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: radnice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/radnice-1065.html">radnice, </a>
                <a class="article-tags__item" title="Štítek: Rakousko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rakousko-90.html">Rakousko, </a>
                <a class="article-tags__item" title="Štítek: Vánoce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vanoce-44.html">Vánoce, </a>
                <a class="article-tags__item" title="Štítek: Ukrajina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ukrajina-677.html">Ukrajina</a>
    </div>






<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="2666884661,3016810798,3422889752,2787210424,1784110069,1599323894,563332754,3885013856,985268711"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

<div id="top-articles" data-neighbors="taborsky_2666884661, taborsky_3016810798, taborsky_3422889752, taborsky_2787210424, taborsky_1784110069, taborsky_1599323894, taborsky_563332754, taborsky_3885013856, taborsky_985268711">

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/obrazem-taborsky-vanocni-strom-uz-stoji-na-zizkove-namesti-prije-20221121.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Táborský vánoční strom už stojí na Žižkově náměstí. Přijel ze Sv. Anny" tabindex="-1" >
        <img src="https://g.denik.cz/52/e8/obrazem-taborsky-vanocni-strom-uz-stoji-na-zizkove-namesti-prijel-ze-sv-anny-ta221121-09_denik-210-3x2.jpg" width="210" height="140" alt="Táborský vánoční strom už stojí na Žižkově náměstí. Přijel ze Sv. Anny." title="Táborský vánoční strom už stojí na Žižkově náměstí. Přijel ze Sv. Anny." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/e8/obrazem-taborsky-vanocni-strom-uz-stoji-na-zizkove-namesti-prijel-ze-sv-anny-ta221121-09_denik-210-3x2.jpg 1x, https://g.denik.cz/52/e8/obrazem-taborsky-vanocni-strom-uz-stoji-na-zizkove-namesti-prijel-ze-sv-anny-ta221121-09_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Táborsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Táborsko
        </a>
    

        <a class="box-article-tag" href="/galerie/vanocni-strom-v-tabore-v-roce-2022-ta221121.html?photo=1&amp;back=2666884661-2334-52" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>
        <a class="box-article-tag" href="/diskuse/obrazem-taborsky-vanocni-strom-uz-stoji-na-zizkove-namesti-prijel-ze-sv-anny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/obrazem-taborsky-vanocni-strom-uz-stoji-na-zizkove-namesti-prije-20221121.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Táborský vánoční strom už stojí na Žižkově náměstí. Přijel ze Sv. Anny</h3>
            Vánoční strom už stojí na táborském Žižkově náměstí, rozsvícen bude v pátek v 17 hodin.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/z-regionu/od-sousedu-spotrebitele-voli-nejhanebnejsi-reklamu-roku-auto-odjelo-do-bazenu-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Od sousedů: Spotřebitelé volí nejhanebnější reklamu roku. Auto odjelo do bazénu" tabindex="-1" >
        <img src="https://g.denik.cz/5/72/od-sousedu-spotrebitele-voli-nejhanebnejsi-reklamu-roku-cb221122-02_denik-210-3x2.jpg" width="210" height="140" alt="Samovolně dojel na bazén..." title="Samovolně dojel na bazén..." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/72/od-sousedu-spotrebitele-voli-nejhanebnejsi-reklamu-roku-cb221122-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/72/od-sousedu-spotrebitele-voli-nejhanebnejsi-reklamu-roku-cb221122-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/od-sousedu-spotrebitele-voli-nejhanebnejsi-reklamu-roku-auto-odjelo-do-bazenu-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Od sousedů: Spotřebitelé volí nejhanebnější reklamu roku. Auto odjelo do bazénu</h3>
            Online-volbu "nejošklivějšího z pěti vybraných marketingových triků" odstartovala organizace…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/hokej_region/hokejovy-cestovatel-lukas-vopelka-je-rad-ze-muze-hrat-zase-doma-v-motoru-2022112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Hokejový cestovatel Lukáš Vopelka je rád, že může hrát zase doma v Motoru" tabindex="-1" >
        <img src="https://g.denik.cz/5/d4/vopi-web_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Vopelka" title="Lukáš Vopelka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/d4/vopi-web_denik-210-3x2.jpg 1x, https://g.denik.cz/5/d4/vopi-web_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Hokej
        </a>
    

        <a class="box-article-tag" href="/galerie/utocnik-motoru-lukas-vopelka.html?photo=1&amp;back=3422889752-2337-52" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/hokej_region/hokejovy-cestovatel-lukas-vopelka-je-rad-ze-muze-hrat-zase-doma-v-motoru-2022112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hokejový cestovatel Lukáš Vopelka je rád, že může hrát zase doma v Motoru</h3>
            V pouhých patnácti letech se rodák z Třeboně sebral a odešel do Švédska. Dlouhých jedenáct sezon…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/cesi-v-cislech/ridicak-autoskola-cena-skupina-b-rp-ceny-splatky-kurz-vycvik-cenik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Řidičák stojí i přes 20 tisíc. Některé autoškoly ho nabízejí na splátky" tabindex="-1" >
        <img src="https://g.denik.cz/1/f4/ridic-zacatecnik-mlady-ridic-autoskola-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Mladá řidička v autoškole. Ilustrační snímek" title="Mladá řidička v autoškole. Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f4/ridic-zacatecnik-mlady-ridic-autoskola-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f4/ridic-zacatecnik-mlady-ridic-autoskola-ilustracni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cesi-v-cislech/" title="Rubrika Češi v číslech" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Češi v číslech
        </a>
    

        <a class="box-article-tag" href="/galerie/autoskola-ilustracni.html?photo=1&amp;back=2787210424-13435-52" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/cesi-v-cislech/ridicak-autoskola-cena-skupina-b-rp-ceny-splatky-kurz-vycvik-cenik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Řidičák stojí i přes 20 tisíc. Některé autoškoly ho nabízejí na splátky</h3>
            Drahé pohonné hmoty, rostoucí ceny pronájmů i vozidel a vysoké mzdové náklady – to jsou hlavní…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencu-20221120.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Právě jsme přišli na svět. Prohlédněte si fotky novorozenců" tabindex="-1" >
        <img src="https://g.denik.cz/5/43/mimino-na-19-11-01_denik-210-3x2.jpg" width="210" height="140" alt="Václav Cinádr, Staré Prachatice. Syn Šárky Mondlové a Václava Cinádra se narodil  17. 10. 2022 v 9.05 hodin. Vážil 2850 g a měřil 48 cm. Doma na brášku čekala Klárka (2)." title="Václav Cinádr, Staré Prachatice. Syn Šárky Mondlové a Václava Cinádra se narodil  17. 10. 2022 v 9.05 hodin. Vážil 2850 g a měřil 48 cm. Doma na brášku čekala Klárka (2)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/43/mimino-na-19-11-01_denik-210-3x2.jpg 1x, https://g.denik.cz/5/43/mimino-na-19-11-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    

        <a class="box-article-tag" href="/galerie/miminka-jc-20-11-2022.html?photo=1&amp;back=1784110069-4493-52" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencu-20221120.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Právě jsme přišli na svět. Prohlédněte si fotky novorozenců</h3>
            /ANKETA/ Díky vstřícnosti novorozeneckých oddělení jihočeských nemocnic vám každou neděli na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/pop-up-zive-knihy-proslavily-ceskeho-ilustratora-kubastu-hlavne-v-zahranici-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Český ilustrátor spolupracoval s Waltem Disneyem. Jeho pop-up knihy dobyly svět" tabindex="-1" >
        <img src="https://g.denik.cz/30/36/1-d221122ykv4t1_denik-210-3x2.jpg" width="210" height="140" alt="Městské muzeum Blatná přichystalo na zimní měsíce výstavu s názvem Vojtěch Kubašta – geniální ilustrátor." title="Městské muzeum Blatná přichystalo na zimní měsíce výstavu s názvem Vojtěch Kubašta – geniální ilustrátor." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/30/36/1-d221122ykv4t1_denik-210-3x2.jpg 1x, https://g.denik.cz/30/36/1-d221122ykv4t1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/mestske-muzeum-blatna-prichystalo-vystavu-vojtech-kubasta-genialni-ilustrator.html?photo=1&amp;back=1599323894-11614-52" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/pop-up-zive-knihy-proslavily-ceskeho-ilustratora-kubastu-hlavne-v-zahranici-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Český ilustrátor spolupracoval s Waltem Disneyem. Jeho pop-up knihy dobyly svět</h3>
            Přijďte si nostalgicky zavzpomínat na pohádkové knihy dětství mnoha z vás. V Městském muzeu…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/technicky-rozvoj-symboly.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Čeká ikony typu disketa, lupa a telefonní sluchátko zánik?" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Jindříšek" title="Tomáš Jindříšek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/technicky-rozvoj-symboly.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čeká ikony typu disketa, lupa a telefonní sluchátko zánik?</h3>
            Díky rozvoji je náš svět zaplaven symboly, které postupně mění svůj význam, nebo ho dokonce…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/kolem-jilovic-pobiha-pstros-samice-nandu-pampoveho-utekla-chovateli-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Kolem Jílovic pobíhá pštros. Samice nandu pampového utekla chovateli" tabindex="-1" >
        <img src="https://g.denik.cz/5/43/kolem-jilovic-se-pohybuje-pstros-samice-nandu-pampoveho-utekla-chovatelide-01_denik-210-3x2.jpg" width="210" height="140" alt="Uprchlou pštrosici už vyfotilo několik řidičů." title="Uprchlou pštrosici už vyfotilo několik řidičů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/43/kolem-jilovic-se-pohybuje-pstros-samice-nandu-pampoveho-utekla-chovatelide-01_denik-210-3x2.jpg 1x, https://g.denik.cz/5/43/kolem-jilovic-se-pohybuje-pstros-samice-nandu-pampoveho-utekla-chovatelide-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Táborsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Táborsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/kolem-jilovic-pobiha-pstros-samice-nandu-pampoveho-utekla-chovateli-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kolem Jílovic pobíhá pštros. Samice nandu pampového utekla chovateli</h3>
            Kuriózní pohled se v těchto dnech naskytl řadě řidičů v okolí Jílovic na Českobudějovicku. U obce…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left"
       href="https://ceskobudejovicky.denik.cz/ms-fotbal/kamil-tobias-iranci-jsou-zklamani-berou-jen-uspech-fotbal-zastavil-i-valku-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Kamil Tobiáš: Íránci jsou zklamaní, berou jen úspěch. Fotbal zastavil i válku" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/5/61/pisecekkamjlek-1_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový trenér Kamil Tobiáš" title="Fotbalový trenér Kamil Tobiáš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/61/pisecekkamjlek-1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/61/pisecekkamjlek-1_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://ceskobudejovicky.denik.cz/ms-fotbal/" title="Rubrika MS ve fotbale 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            
            MS ve fotbale 2022
        </a>
    

        <a class="box-article-tag" href="https://ceskobudejovicky.denik.cz/galerie/zazil-hodne-veci-kamil-tobias-trenoval-i-v-arabskych-zemich.html?photo=1&amp;back=985268711-26851-5" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>
        <a class="box-article-tag" href="https://ceskobudejovicky.denik.cz/galerie/zazil-hodne-veci-kamil-tobias-trenoval-i-v-arabskych-zemich.html?photo=2&amp;back=985268711-26851-5" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_video','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskobudejovicky.denik.cz/ms-fotbal/kamil-tobias-iranci-jsou-zklamani-berou-jen-uspech-fotbal-zastavil-i-valku-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kamil Tobiáš: Íránci jsou zklamaní, berou jen úspěch. Fotbal zastavil i válku</h3>
            Fotbalový trenér Kamil Tobiáš aktuálně působí u mládeže v klubu FC Silon Táborsko. Zkušenosti má…
        </a>
    </div>
</article>

</div>
 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://taborsky.denik.cz/architektura/krusne-hory-muze-proslavit-architektonicky-sperk-21221024.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Krušné Hory může proslavit architektonický šperk" tabindex="-1" >
        <img src="https://g.denik.cz/1/1a/dum-v-obci-11_denik-210-3x2.jpg" width="210" height="140" alt="V domě se bez potíží vyspí 10 osob." title="V domě se bez potíží vyspí 10 osob." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1a/dum-v-obci-11_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1a/dum-v-obci-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/dum-v-obci-nove-hamry.html?photo=1&amp;back=2757695630-24580-52" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://taborsky.denik.cz/architektura/krusne-hory-muze-proslavit-architektonicky-sperk-21221024.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krušné Hory může proslavit architektonický šperk</h3>
            Aerodynamickou, ale hranatou figurou se prezentuje nový dům v obci Nové Hamry v Krušných Horách.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/tomas-trestik-radka-vyznani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Nečekané vyznání Tomáše Třeštíka: Místo Decastelo opěvoval svou ex Radku" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/16/trestik-d221119xc2wp1_denik-210-3x2.jpg" width="210" height="140" alt="Radka Třeštíková, Tomáš Třeštík" title="Radka Třeštíková, Tomáš Třeštík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/16/trestik-d221119xc2wp1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/16/trestik-d221119xc2wp1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/tomas-trestik-radka-vyznani.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/tomas-trestik-radka-vyznani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nečekané vyznání Tomáše Třeštíka: Místo Decastelo opěvoval svou ex Radku</h3>
            Tomáš a Radka Třeštíkovi minulý rok oznámili rozpad jejich manželství, přesto ale i po…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://taborsky.denik.cz/gastronomie/jak-udelat-skvely-dort-ktery-bude-vypadat-jako-cokoladovy-parizek-21221118.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Sladká dobrota. Jak udělat dort, který bude vypadat jako čokoládový pařez" tabindex="-1" >
        <img src="https://g.denik.cz/1/74/nahledove-foto-parezovy-dort_denik-210-3x2.jpg" width="210" height="140" alt="Pařezový dort" title="Pařezový dort" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/74/nahledove-foto-parezovy-dort_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/nahledove-foto-parezovy-dort_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        <a class="box-article-tag" href="/galerie/parezovy-dort.html?photo=1&amp;back=898712968-13143-52" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://taborsky.denik.cz/gastronomie/jak-udelat-skvely-dort-ktery-bude-vypadat-jako-cokoladovy-parizek-21221118.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sladká dobrota. Jak udělat dort, který bude vypadat jako čokoládový pařez</h3>
            Nepotřebujete žádnou zvláštní oslavnou příležitost, abyste upekli tenhle pařezový dort, jen chuť…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://dotyk.vlp.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
            
            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://dotyk.vlp.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://taborsky.denik.cz/auto-testy/proc-palit-ropu-novy-elektricky-renault-kangoo-je-hodne-schopny-ukazal-test-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Proč pálit ropu? Nový elektrický Renault Kangoo je hodně schopný, ukázal test" tabindex="-1" >
        <img src="https://g.denik.cz/1/5b/titul-dsc-0566_denik-210-3x2.jpg" width="210" height="140" alt="Renault nabízí novou generaci elektrického vozu Kangoo" title="Renault nabízí novou generaci elektrického vozu Kangoo" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/5b/titul-dsc-0566_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5b/titul-dsc-0566_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto-testy/" title="Rubrika Auto testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto testy
        </a>
    

        <a class="box-article-tag" href="/galerie/test-renaultu-kangoo-van-e-tech.html?photo=1&amp;back=1126840990-26133-52" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://taborsky.denik.cz/auto-testy/proc-palit-ropu-novy-elektricky-renault-kangoo-je-hodne-schopny-ukazal-test-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Proč pálit ropu? Nový elektrický Renault Kangoo je hodně schopný, ukázal test</h3>
            V naší recenzi malé městské dodávky s elektrickým pohonem se zaměřujeme také na reálný dojezd.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/pece-o-kocky-v-zime-20221122.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Jak správně pečovat o kočky v zimě" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/9b/shutterstock-1774660154_denik-210-3x2.jpg" width="210" height="140" alt="Kočka v zimě" title="Kočka v zimě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/9b/shutterstock-1774660154_denik-210-3x2.jpg 1x, https://g.denik.cz/109/9b/shutterstock-1774660154_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/pece-o-kocky-v-zime-20221122.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak správně pečovat o kočky v zimě</h3>
            Přestože mají kočky huňatou srst, mnoho z nich dává v zimě přednost teplu domova. Přečtěte si o tom, co domácí i venkovní kočky v zimních měsících…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://taborsky.denik.cz/vesmir/nasa-zverejnila-jedinecne-video-ktere-ukazuje-mesic-a-zemi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: NASA zveřejnila jedinečné video. Na záběrech ukazuje Měsíc a Zemi z vesmíru" tabindex="-1" >
        <img src="https://g.denik.cz/1/d4/zeme-mesic-1454730908_denik-210-3x2.jpg" width="210" height="140" alt="Pohled na Zemi z povrchu Měsíce" title="Pohled na Zemi z povrchu Měsíce" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d4/zeme-mesic-1454730908_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d4/zeme-mesic-1454730908_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/vesmir/" title="Rubrika Vesmír" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Vesmír
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://taborsky.denik.cz/vesmir/nasa-zverejnila-jedinecne-video-ktere-ukazuje-mesic-a-zemi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">NASA zveřejnila jedinečné video. Na záběrech ukazuje Měsíc a Zemi z vesmíru</h3>
            Americká vesmírná agentura (NASA) zaznamenala další úspěch. Modul Orion z mise Artemis 1 se během…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/strouhany-jablecny-kolac-s-pudinkem-20301121.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Strouhaný jablečný koláč s pudinkem a skořicí: Hotový bleskem a fantastický" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/62/shutterstock-1971329750_denik-210-3x2.jpg" width="210" height="140" alt="Jablečný strouhaný koláč je hotový za chviličku, je šťavnatý a fantastický!" title="Jablečný strouhaný koláč je hotový za chviličku, je šťavnatý a fantastický!" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/62/shutterstock-1971329750_denik-210-3x2.jpg 1x, https://g.denik.cz/122/62/shutterstock-1971329750_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/strouhany-jablecny-kolac-s-pudinkem-20301121.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Strouhaný jablečný koláč s pudinkem a skořicí: Hotový bleskem a fantastický</h3>
            Máte přebytek jablek ze zahrádky a nevíte, co s nimi? Tady je tip na skvělou mňamku ke kafíčku,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://taborsky.denik.cz/spolecnost/milan-drobny-rozhovor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Milan Drobný: Když se ráno slyším mluvit, mám dobrou náladu" tabindex="-1" >
        <img src="https://g.denik.cz/1/7d/img-6265_denik-210-3x2.jpg" width="210" height="140" alt="Zpěvák Milan Drobný." title="Zpěvák Milan Drobný." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7d/img-6265_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7d/img-6265_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/zpevak-milan-drobny.html?photo=1&amp;back=1491250247-13139-52" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://taborsky.denik.cz/spolecnost/milan-drobny-rozhovor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Milan Drobný: Když se ráno slyším mluvit, mám dobrou náladu</h3>
            Zpěvák Milan Drobný (77) se chystá oslavit narozeniny, které má 8. prosince. Týden před tím, 1.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/inspirace/vanoce-4-tipy-darky-stres.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Nesnáším Vánoce! Tipy, jak se zbavit stresu a začít si je užívat" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/33/shutterstock-2061778526_denik-210-3x2.jpg" width="210" height="140" alt="Stres z Vánoc" title="Stres z Vánoc" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/33/shutterstock-2061778526_denik-210-3x2.jpg 1x, https://g.denik.cz/129/33/shutterstock-2061778526_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/inspirace/vanoce-4-tipy-darky-stres.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nesnáším Vánoce! Tipy, jak se zbavit stresu a začít si je užívat</h3>
            "Už zase ty otravný Vánoce… Jak já se na ně netěším… Tolik povyku kvůli jednomu dni…" Že jste…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top19">
    <a class="box-article-left"
       href="https://taborsky.denik.cz/zdravi/problemy-s-erekci.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Přibývá mužů, kteří mají problémy s erekcí. Pomoci jim může rázová vlna" tabindex="-1" >
        <img src="https://g.denik.cz/1/9f/shutterstock-viagra-sex-doktor-muz-problem-1081773992-05_denik-210-3x2.jpg" width="210" height="140" alt="Ve vyšším věku není ostudou, když muž před sexem použije viagru" title="Ve vyšším věku není ostudou, když muž před sexem použije viagru" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/9f/shutterstock-viagra-sex-doktor-muz-problem-1081773992-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9f/shutterstock-viagra-sex-doktor-muz-problem-1081773992-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://taborsky.denik.cz/zdravi/problemy-s-erekci.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přibývá mužů, kteří mají problémy s erekcí. Pomoci jim může rázová vlna</h3>
            Čtyřiapadesátiletý Petr Vébr z Prahy má už asi půl roku problémy s erekcí. „Lidově řečeno se mi v…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/imunita-deti-riziko-rady-chripkova-sezona-chripka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Chřipková sezona se blíží. Posilněte imunitu svého dítěte dokud je čas" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/6c/shutterstock-1967173771_denik-210-3x2.jpg" width="210" height="140" alt="1967173771" title="1967173771" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/6c/shutterstock-1967173771_denik-210-3x2.jpg 1x, https://g.denik.cz/124/6c/shutterstock-1967173771_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/imunita-deti-riziko-rady-chripkova-sezona-chripka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Chřipková sezona se blíží. Posilněte imunitu svého dítěte dokud je čas</h3>
            Zná to většina rodičů. S nástupem do škol a školek se potýkají s tím, že jejich děti častěji…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top21">
    <a class="box-article-left"
       href="https://taborsky.denik.cz/hobby/kviz-jste-dobrym-filozofem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Jste dobrým filozofem? Zkuste si své znalosti o „matce všech věd“" tabindex="-1" >
        <img src="https://g.denik.cz/1/d8/magaziny-kviz-filozofie-filozofove-03_denik-210-3x2.jpg" width="210" height="140" alt="Platón. Kopie portrétu vytvořeného Silanionem kolem roku 370 př. n. l. pro akademii v Athénách" title="Platón. Kopie portrétu vytvořeného Silanionem kolem roku 370 př. n. l. pro akademii v Athénách" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d8/magaziny-kviz-filozofie-filozofove-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d8/magaziny-kviz-filozofie-filozofove-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/kviz-filozofie.html?photo=1&amp;back=1005131565-13141-52" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://taborsky.denik.cz/hobby/kviz-jste-dobrym-filozofem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Jste dobrým filozofem? Zkuste si své znalosti o „matce všech věd“</h3>
            Filozofie stála na počátku všech věd. I v dnešní době má však význam. Ptá se po podstatě…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/jennifer-aniston-john-aniston.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Jennifer Aniston v slzách: Herečku navždy opustil milovaný tatínek John" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/15/aniston-05-d221115mkdo15_denik-210-3x2.jpg" width="210" height="140" alt="Jennifer Aniston s tatínkem" title="Jennifer Aniston s tatínkem" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/15/aniston-05-d221115mkdo15_denik-210-3x2.jpg 1x, https://g.denik.cz/120/15/aniston-05-d221115mkdo15_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/jennifer-aniston-smrt-tatinka.html?photo=1&amp;back=3186402883-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/jennifer-aniston-john-aniston.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jennifer Aniston v slzách: Herečku navždy opustil milovaný tatínek John</h3>
            Jennifer Aniston prožívá velice smutné chvíle. Hollywoodská hvězda se na sociální síti svěřila…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Táborsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/476720-svet-se-obava-nebezpecneho-viru-je-i-v-cesku-a-ohrozuje-hlavne-deti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/42ca78dd0e435caf55d320fddcfb66e2.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/476720-svet-se-obava-nebezpecneho-viru-je-i-v-cesku-a-ohrozuje-hlavne-deti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Svět se obává nebezpečného viru. Je i v Česku a ohrožuje hlavně děti" target="_blank" rel="noopener">
                Svět se obává nebezpečného viru. Je i v Česku a ohrožuje…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/476699-manevry-v-kremlu-peskov-omylem-prozradil-s-cim-se-putin-doopravdy-potyka?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a2ef9d8e19ce2beacf5a2869534a73a6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/476699-manevry-v-kremlu-peskov-omylem-prozradil-s-cim-se-putin-doopravdy-potyka?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kreml se třese v základech. Peskov omylem prozradil, s čím se Putin potýká" target="_blank" rel="noopener">
                Kreml se třese v základech. Peskov omylem prozradil, s čím…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset3" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=taborsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/5/3/6/7/3615367-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.11. - 27.11.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=taborsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/4/4/1/9/3614419-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.11. - 31.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=taborsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/3/3/7/5/3613375-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.11. - 23.11.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=taborsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/7/1/8/7/3597187-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.11. - 31.12.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=taborsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/4/3/4/7/3614347-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.11. - 06.12.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-66249469-w9pjtb.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="lakýrník, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	lakýrník, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montaznik-fve-65643535-wt2gh2.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážník FVE, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	montážník FVE, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-66414217-wtgsw1.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič, 7 550 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	řidič, 7 550 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-zkusebny-66462465-wwkt8y.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="technik zkušebny, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	technik zkušebny, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-sk-b-popelar-ka-66462447-w9f47w.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič/ka sk. B, popelář/ka, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	řidič/ka sk. B, popelář/ka, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hospodar-ka-66595949-wrpu49.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="hospodář/ka, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	hospodář/ka, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-ce-66247281-w41f79.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="administrativní pracovník/ce, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	administrativní pracovník/ce, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektovy-manazer-ka-65406373-wzgg52.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="projektový manažer/ka, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	projektový manažer/ka, 40 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Grandland-X/Grandland-X-1-2-TURBO-9-SUV-165433521013079.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Grandland X první majitel, servisní knížka, koupeno v F, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Grandland X první majitel, servisní knížka, koupeno v F, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2i-59KW-S-Hatchback-1634284700853555.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A-160CDi-60-Hatchback-163300529441456.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A servisní knížka, koupeno v F" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A servisní knížka, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/124/124-3-0i-kupe-Sportovni-Kupe-166575982423882.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 124 koupeno v USA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz 124 koupeno v USA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-450-270kW-4-Sedan-Limuzina-1608561149789163.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz S servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-i-A-160-Kli-Kombi-1652870215229288.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-180/A-180-cdi-clssic-Kombi-1666623768006919.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 180 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A 180 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/R/R-R-320CDI-L-Kombi-1631512715378596.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz R první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz R první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/nafta/citroen-grand-c4-picasso-2-0-hdi-110-kw-7-mist-zaruka-a-11301317.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Grand C4 Picasso 2,0 HDI 110 kW 7 Míst ZÁRUKA A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën Grand C4 Picasso 2,0 HDI 110 kW 7 Míst ZÁRUKA A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-2-0-tdi-110-kw-comfortline-at-11301549.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 2,0 TDI 110 KW COMFORTLINE AT/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 2,0 TDI 110 KW COMFORTLINE AT/
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-130-kw-4motion-track-11301486.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0 TDI 130 kW 4MOTION Track &amp;" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2,0 TDI 130 kW 4MOTION Track &amp;
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-130-kw-dsg-4motion-zar-11301499.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0 TDI 130 KW DSG 4MOTION Zár" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2,0 TDI 130 KW DSG 4MOTION Zár
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-110-kw-comfortline-zar-11301345.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0 TDI 110 KW COMFORTLINE Zár" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2,0 TDI 110 KW COMFORTLINE Zár
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-54002310.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-85-kw-dsg-style-zaruka-11301539.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 TDI 85 kW DSG STYLE Záruka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,6 TDI 85 kW DSG STYLE Záruka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-4-tdi-66-kw-tazne-zaruka-az-11301313.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,4 TDI 66 KW TAŽNÉ Záruka až" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,4 TDI 66 KW TAŽNÉ Záruka až
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-chotemice-4150029#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chotěmice Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chotěmice Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tabor-druzstevni-6-4149169#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Družstevní 6/ Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tábor, Družstevní 6/ Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobronice-u-bechyne-4148695#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobronice u Bechyně Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dobronice u Bechyně Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prehorov-4148367#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přehořov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přehořov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sobeslav-u-noveho-rybnika-4148327#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Soběslav, U Nového rybníka Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Soběslav, U Nového rybníka Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tabor-nachodska-4147863#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Náchodská Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tábor, Náchodská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tabor-udolni-4146890#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Údolní Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tábor, Údolní Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-tabor-havanska-4146041#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Havanská Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tábor, Havanská Prodej bytu 4+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/taborsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/taborsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/TaborskyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=taborsky&backUrl=https://taborsky.denik.cz/zpravy_region/vyhlasena-krampus-show-kaplice-letos-nebude-nad-jeji-budoucnosti-visi-otaznik-20.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=taborsky.denik.cz&amp;utm_content=zpravy_region" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001669128929/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001669128929/build/js/denik/desktop/pages/page-article.js" ></script>





        		<script src="https://g.denik.cz/001669128929/build/js/denik/specials/special-survey.js" ></script>





    </body>
    </html>
