<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'taborsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "OBRAZEM: Cyklisté Klíčku mají za sebou nejlepší závod",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://taborsky.denik.cz/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: Cyklisté Klíčku mají za sebou nejlepší závod - Táborský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Tábor - Cyklisté z Klíčku mají za sebou účast na 5. mistrovství ČR v závodech na horských kolech pro mentálně postižené.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Táborský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://taborsky.denik.cz/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html">
    <meta property="og:title" content="OBRAZEM: Cyklisté Klíčku mají za sebou nejlepší závod">
    <meta property="og:image" content="https://g.denik.cz/52/a1/cykliste-klicek-ta1710-05_denik-630.jpg">
    <meta property="og:description" content="Tábor - Cyklisté z Klíčku mají za sebou účast na 5. mistrovství ČR v závodech na horských kolech pro mentálně postižené.">
    <link rel="previewimage" href="https://g.denik.cz/52/a1/cykliste-klicek-ta1710-05_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-20T14:40:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/TaborskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: Cyklisté Klíčku mají za sebou nejlepší závod">
    <meta name="twitter:description" content="Tábor - Cyklisté z Klíčku mají za sebou účast na 5. mistrovství ČR v závodech na horských kolech pro mentálně postižené.">
    <meta name="twitter:image" content="https://g.denik.cz/52/a1/cykliste-klicek-ta1710-05_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1508488995.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1508488995.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508488995.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://taborsky.denik.cz/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://taborsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Táborský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/taborsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


	<div id="counter" class="volbyPs2017-odpocet">
		<h1>Volby do sněmovny začínají za</h1>
		<div class="counter-remaining"><div class="loading-counter">Nahrávám odpočet ...</div></div>
	</div>

    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion taborsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Tábor" href="/mikroregion/tabor.html">TÁBOR</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Soběslav" href="/mikroregion/sobeslav.html">SOBĚSLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Mladá Vožice" href="/mikroregion/mlada-vozice.html">MLADÁ VOŽICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Bechyně" href="/mikroregion/bechyne.html">BECHYNĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Veselí nad Lužnicí" href="/mikroregion/veseli-nad-luznici.html">VESELÍ NAD LUŽNICÍ</a></li>
            </ul>
        </li>

        <li>
                <a href="https://taborsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://taborsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://taborsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://taborsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://taborsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://taborsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://taborsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://taborsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://taborsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://taborsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://taborsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/taborsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">


<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: Cyklisté Klíčku mají za sebou nejlepší závod</h1>
                <p class="perex">Tábor - Cyklisté z Klíčku mají za sebou účast na 5. mistrovství ČR v závodech na horských kolech pro mentálně postižené.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:40</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://taborsky.denik.cz/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://taborsky.denik.cz/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html&text=OBRAZEM%3A%20Cyklist%C3%A9%20Kl%C3%AD%C4%8Dku%20maj%C3%AD%20za%20sebou%20nejlep%C5%A1%C3%AD%20z%C3%A1vod&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://taborsky.denik.cz/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/cykliste-z-klicku-zavodili-ta1710.html?mm=8203621&amp;back=188181143-2334-52">
                                        <img src="https://g.denik.cz/52/a1/cykliste-klicek-ta1710-05_denik-630.jpg" width="630" height="473" alt="Cyklisté z Klíčku závodili na horských kolech." title="Cyklisté z Klíčku závodili na horských kolech." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/cykliste-z-klicku-zavodili-ta1710.html?mm=8203621&amp;back=188181143-2334-52&amp;photo=1">

                                            <img src="https://g.denik.cz/52/aa/cykliste-klicek-ta1710-16_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/cykliste-z-klicku-zavodili-ta1710.html?mm=8203619&amp;back=188181143-2334-52&amp;photo=2">

                                            <img src="https://g.denik.cz/52/0c/cykliste-klicek-ta1710-14_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/cykliste-z-klicku-zavodili-ta1710.html?mm=8203620&amp;back=188181143-2334-52&amp;photo=3">

                                            <img src="https://g.denik.cz/52/86/cykliste-klicek-ta1710-15_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/cykliste-z-klicku-zavodili-ta1710.html?mm=8203621&amp;back=188181143-2334-52&amp;photo=1">
                                            <img src="https://g.denik.cz/52/3d/cykliste-klicek-ta1710-13_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>16</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Cyklisté z Klíčku závodili na horských kolech.<span>Foto: <span>Petr Brázda</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>A úspěšné. O nejvyšší příčky bojovali na mistrovství již čtyřikrát, letošní ročník ale přinesl nejlepší výsledky. Pořadatelům se navíc podařilo „objednat“ skvělé počasí a vše jim i při počtu 140 závodníků vycházelo organizačně i časově.</p>
<p>V pátek 13. října se už tradičně jela horská časovka 2,5 kilometru do prudkého kopce. Nejlepšímu klíčkaři Michalu Vladykovi se sice nepovedlo obhájit loňské stříbro, ale 4. místo za čas 9 minut je velkým úspěchem. Hned za ním na 5. místě dojel Pepa Drda. Umístění Jirky Vladyky a Petra Podzimka nejsou tak oslnivá, ale z kola neslezli a v obou závodech dojeli. <br /> V sobotu, po přespání na chroustovickém zámku, se jel terénní závod na pět kilometrů. Při účasti 25 cyklistů dojel M. Vladyka čtvrtý a Drda se dostal do 10. místa. Po slavnostním vyhlášení připravili pořadatelé tombolu, takže si každý něco dovezl domů, kam jsme dorazili unavení, ale rozesmátí a spokojení.</p>
<p><em><strong>Petr Brázda</strong></em></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:40</span>
    <a href="/diskuse/nova/ZTov0.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://taborsky.denik.cz/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://taborsky.denik.cz/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html&text=OBRAZEM%3A%20Cyklist%C3%A9%20Kl%C3%AD%C4%8Dku%20maj%C3%AD%20za%20sebou%20nejlep%C5%A1%C3%AD%20z%C3%A1vod&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://taborsky.denik.cz/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: ON-LINE: Jihočeši volí nové poslance parlamentu"  href="/zpravy_region/on-line-jihocesi-voli-nove-poslance-parlamentu-20171020.html">
        <img src="https://g.denik.cz/5/c5/volby-ilu-cb14_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/volby-2017-cb17.html"><i class="fa fa-camera"></i> 52</a>

        <h2>
            <a title="číst článek: ON-LINE: Jihočeši volí nové poslance parlamentu"  href="/zpravy_region/on-line-jihocesi-voli-nove-poslance-parlamentu-20171020.html">
                
                ON-LINE: Jihočeši volí nové poslance parlamentu
                <span class="perex">Jižní Čechy - V pátek ve 14 hodin se otevírají volební místnosti. Jihočeši vybírají nové poslance z 25 politických stran a hnutí, ze 476 kandidátů včetně 136 žen. V…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Absurdní šikana? Český řidič platil pokutu za překročení rychlosti o 1 km/h" target="_blank" href="http://www.denik.cz/auto/bezpecnost-nebo-sikana-cech-platil-pokutu-kvuli-1-km-h-zmerili-ho-ve-francii-20171020.html">
                <img src="https://g.denik.cz/115/8d/shutterstock-198146072_denik-300.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/oznameni-o-pokute-francie-2017.html"><i class="fa fa-camera"></i> 3</a>

                <h2>
                    <a title="číst článek: Absurdní šikana? Český řidič platil pokutu za překročení rychlosti o 1 km/h" target="_blank" href="http://www.denik.cz/auto/bezpecnost-nebo-sikana-cech-platil-pokutu-kvuli-1-km-h-zmerili-ho-ve-francii-20171020.html">Absurdní šikana? Český řidič platil pokutu za překročení rychlosti o 1 km/h</a>
                </h2>
                <div class="perex hidden">Doby, kdy čeští řidiči mohli nad postihy za dopravní prohřešky spáchané v zahraničí v podstatě mávnout rukou, jsou dávno pryč. Dnes totiž existuje velká šance, že si vás &quot;najdou&quot; i po navrátu do České republiky. Oznámení o pokutě vám přitom může přijít i po několika měsících. A co je mnohem důležitější, pokutu můžete dostat i za naprostou banalitu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Víkend na Táborsku: dechovky v Zálší či pivní slavnosti v Plané" href="/zpravy_region/vikend-na-taborsku-dechovky-v-zalsi-ci-pivni-slavnosti-v-plane-20171020.html">
                <img src="https://g.denik.cz/11/9a/litomerice-protikuracky-zakon-pivnice-foto-arcvhiv_denik-300.jpg" width="300" height="194" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Víkend na Táborsku: dechovky v Zálší či pivní slavnosti v Plané"  href="/zpravy_region/vikend-na-taborsku-dechovky-v-zalsi-ci-pivni-slavnosti-v-plane-20171020.html">Víkend na Táborsku: dechovky v Zálší či pivní slavnosti v Plané</a>
                </h2>
                <div class="perex hidden">Táborsko – Jakkoliv jsou hlavním tématem dění na Táborsku volby, chybět nesmí ani bohatá nabídka zajímavých akcí. Vyberete si?</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hokejový kraj má o víkendu nabitý program, Tábor i Soběslav hrají dvakrát" href="/hokej_region/hokejovy-kraj-ma-o-vikendu-nabity-program-tabor-i-sobeslav-hraji-dvakra-20171020.html">
                        <img src="https://g.denik.cz/52/69/hokejovy-kraj-ma-o-vikendu-nabity-program-ta1710_denik-240.jpg" width="240" height="176" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hokejový kraj má o víkendu nabitý program, Tábor i Soběslav hrají dvakrát" href="/hokej_region/hokejovy-kraj-ma-o-vikendu-nabity-program-tabor-i-sobeslav-hraji-dvakra-20171020.html">Hokejový kraj má o víkendu nabitý program, Tábor i Soběslav hrají dvakrát</a>
                </h2>
                <p>Tábor - Krajská hokejová liga o víkendu využije k urychlení svého programu páteční termín.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Maturanty ve štychu nenecháme" href="/zpravy_region/maturanty-ve-stychu-nenechame-20171019.html">
                        <img src="https://g.denik.cz/52/26/buric-robert-ta1710_denik-240.jpg" width="240" height="160" alt="Robert Buřič." title="Robert Buřič.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Maturanty ve štychu nenecháme" href="/zpravy_region/maturanty-ve-stychu-nenechame-20171019.html">Maturanty ve štychu nenecháme</a>
                </h2>
                <p>Tábor/ROZHOVOR/ – Robert Buřič, jeden z jednatelů společnosti, která musela opustit Milenium na Pražském Sídlišti, poskytl Táborskému deníku krátký rozhovor.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na co zajít v pátek do kina" href="/kultura_region/na-co-zajit-v-patek-do-kina-20171019.html">
                        <img src="https://g.denik.cz/52/c7/kino_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na co zajít v pátek do kina" href="/kultura_region/na-co-zajit-v-patek-do-kina-20171019.html">Na co zajít v pátek do kina</a>
                </h2>
                <p>Táborsko - Přinášíme přehled pátečního programu kin.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: ZOO Tábor oslaví  Den stromů" href="/zpravy_region/zoo-tabor-oslavi-den-stromu-20171019.html">
                        <img src="https://g.denik.cz/52/4f/ftg_zoo_lev_denik-240.jpg" width="240" height="172" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: ZOO Tábor oslaví  Den stromů" href="/zpravy_region/zoo-tabor-oslavi-den-stromu-20171019.html">ZOO Tábor oslaví  Den stromů</a>
                </h2>
                <p>Tábor – S tím, jak se stromy začínají halit do zářivých podzimních barev, přichází ten správný čas oslavit Den stromů.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vikend-na-taborsku-dechovky-v-zalsi-ci-pivni-slavnosti-v-plane-20171020.html" class="img-l"><img src="https://g.denik.cz/11/9a/litomerice-protikuracky-zakon-pivnice-foto-arcvhiv_denik-100.jpg" width="100" height="65" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/vikend-na-taborsku-dechovky-v-zalsi-ci-pivni-slavnosti-v-plane-20171020.html" class="text-r">
                    Víkend na Táborsku: dechovky v Zálší či pivní slavnosti v Plané
                    <span>Táborsko – Jakkoliv jsou hlavním tématem dění na Táborsku volby, chybět…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/maturanty-ve-stychu-nenechame-20171019.html" class="img-l"><img src="https://g.denik.cz/52/26/buric-robert-ta1710_denik-100.jpg" width="100" height="67" alt="Robert Buřič." title="Robert Buřič."></a>
                <a href="/zpravy_region/maturanty-ve-stychu-nenechame-20171019.html" class="text-r">
                    Maturanty ve štychu nenecháme
                    <span>Tábor/ROZHOVOR/ – Robert Buřič, jeden z jednatelů společnosti, která…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/on-line-jihocesi-voli-nove-poslance-parlamentu-20171020.html" class="img-l"><img src="https://g.denik.cz/5/c5/volby-ilu-cb14_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/on-line-jihocesi-voli-nove-poslance-parlamentu-20171020.html" class="text-r">
                    ON-LINE: Jihočeši volí nové poslance parlamentu
                    <span>Jižní Čechy - V pátek ve 14 hodin se otevírají volební místnosti. Jihočeši…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zoo-tabor-oslavi-den-stromu-20171019.html" class="img-l"><img src="https://g.denik.cz/52/4f/ftg_zoo_lev_denik-100.jpg" width="100" height="72" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/zoo-tabor-oslavi-den-stromu-20171019.html" class="text-r">
                    ZOO Tábor oslaví  Den stromů
                    <span>Tábor – S tím, jak se stromy začínají halit do zářivých podzimních barev,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jiz-nejsou-mezi-nami-20171019.html" class="img-l"><img src="https://g.denik.cz/52/72/ftg_hrbitov_tabor_dusicky_10302010_denik-100.jpg" width="100" height="75" alt="Ilustrační foto " title="Ilustrační foto "></a>
                <a href="/zpravy_region/jiz-nejsou-mezi-nami-20171019.html" class="text-r">
                    Již nejsou mezi námi
                    <span>Táborsko - Přinášíme přehled pohřbů na pátek a sobotu od pohřební služby…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24642-ceska-architektura-jednoduchy-dum/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/878302c5b429598588af43638cfc2a5c.jpg" alt="Česká architektura: Jednoduchý dům"></div>
                <div class="text">Česká architektura: Jednoduchý dům</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Superdebata Deníku" href="/galerie/superdebata-deniku.html?mm=8207532">
                    <img src="https://g.denik.cz/1/05/praha-aviatica-volby-debata-06_denik-100.jpg" width="100" height="67" alt="Superdebata Deníku" title="Superdebata Deníku">
                </a>
                <a title="číst článek: Superdebata Deníku" class="video-text" href="/galerie/superdebata-deniku.html">
                    <div class="title">video</div>
                    Superdebata Deníku
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Volby 2017" href="/galerie/volby-2017-cb17.html">
                            <img src="https://g.denik.cz/29/cf/volby17-priprava-mistnosti-kvilda-1020-pt17_denik-100.jpg" width="100" height="75" alt="Příprava volební místnosti na první den voleb v obci Kvilda v srdci Šumavy vrcholí." title="Příprava volební místnosti na první den voleb v obci Kvilda v srdci Šumavy vrcholí.">
                        </a>
                        <a title="číst článek: Volby 2017" class="video-text" href="/galerie/volby-2017-cb17.html">
                            <div class="title">galerie</div>
                            Volby 2017
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDi-103-Kombi-1499427270143734.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/24288/11612/16629/0/14966448384288/images/m1499427270143734.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2011</div>
                    <div class="price">235 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-S-K-Kombi-150071124825345.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25762/10760/13733/0/12360022825762/images/m150071124825345.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2014</div>
                    <div class="price">307 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0TSi-4x4-Sedan-Limuzina-149718705342881.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/839/24256/12359/0/11123827680839/images/m149718705342881.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2011</div>
                    <div class="price">299 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/chysta-se-dalsi-filmovy-sex-ve-meste-zabiji-samanthu-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e2/sex-ve-meste-samantha-smrt_denik-100.jpg" width="100" height="56" alt="Holky ve skutečnosti nejsou taková parta, jak se zdálo." title="Holky ve skutečnosti nejsou taková parta, jak se zdálo."></a>
        <a href="http://sip.denik.cz/celebrity/chysta-se-dalsi-filmovy-sex-ve-meste-zabiji-samanthu-20171020.html" target="_blank">Chystá se další filmový Sex ve městě! ZABIJÍ Samanthu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/neuverite-jak-vypadaly-topmodelky-pred-vynalezem-photoshopu-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c8/detail-d1710202hepc1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/neuverite-jak-vypadaly-topmodelky-pred-vynalezem-photoshopu-20171020.html" target="_blank">Neuvěříte, JAK VYPADALY TOPMODELKY, před vynálezem photoshopu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jakubu-kohakovi-vlezla-slava-do-hlavy-fanousky-rozciluje-hvezdnymi-manyry-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e9/prekohakovano_denik-100.jpg" width="100" height="56" alt="Jakub Kohák je mužem širokého záběru činností." title="Jakub Kohák je mužem širokého záběru činností."></a>
        <a href="http://sip.denik.cz/celebrity/jakubu-kohakovi-vlezla-slava-do-hlavy-fanousky-rozciluje-hvezdnymi-manyry-20171020.html" target="_blank">Jakubu Kohákovi vlezla SLÁVA DO HLAVY: Fanoušky rozčiluje HVĚZDNÝMI MANÝRY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/co-se-deje-s-janou-hlavacovou-a-ludkem-munzarem-nemoci-je-doslova-zziraji-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/83/jana-hlavacova-ludek-munzar_denik-100.jpg" width="100" height="56" alt="Manželé jsou na tom zdravotně velmi špatně." title="Manželé jsou na tom zdravotně velmi špatně."></a>
        <a href="http://sip.denik.cz/celebrity/co-se-deje-s-janou-hlavacovou-a-ludkem-munzarem-nemoci-je-doslova-zziraji-20171020.html" target="_blank">Co se děje s Janou Hlaváčovou a Luďkem Munzarem? CHOROBY je doslova sžírají!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-michaela-badinkova-pohorsuje-lidi-co-svym-dceram-nedokaze-odeprit-20171017.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c4/01dff_denik-100.jpg" width="100" height="56" alt="Michaela Badinková" title="Michaela Badinková"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-michaela-badinkova-pohorsuje-lidi-co-svym-dceram-nedokaze-odeprit-20171017.html" target="_blank">Herečka Michaela Badinková POHORŠUJE LIDI: Co svým dcerám nedokáže ODEPŘÍT?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/vzhuru-do-oblak-damy-aerolinka-oslavila-prvni-let-s-kompletne-zenskou-posadkou.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Vzhůru do oblak, dámy! Aerolinka oslavila první let s kompletně ženskou posádkou" title="Vzhůru do oblak, dámy! Aerolinka oslavila první let s kompletně ženskou posádkou" src="https://g.denik.cz/s/rss/caa20be09f2aee150aad4de84943d380.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/vzhuru-do-oblak-damy-aerolinka-oslavila-prvni-let-s-kompletne-zenskou-posadkou.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Vzhůru do oblak, dámy! Aerolinka oslavila první let s kompletně ženskou posádkou</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/je-to-lihen-nemoci-rika-se-o-verejnych-wc-zname-pravdu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7ac47b7a60f5aded58723644aa9e89b2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/je-to-lihen-nemoci-rika-se-o-verejnych-wc-zname-pravdu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Veřejná WC jsou líheň nemocí, říká se. Lékařka prozradila, jak to je</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/za-tisic-sdileni-se-udam-policii-napsal-zlocinec-slib-dodrzel.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/121f39e4ed26ffd6dca6dc8988322044.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/za-tisic-sdileni-se-udam-policii-napsal-zlocinec-slib-dodrzel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">&quot;Za tisíc sdílení se udám policii,&quot; napsal zločinec. Slib dodržel!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/501189/volby-online-odvolil-babis-i-klaus-cesi-rozhoduji-o-budoucnosti-zeme.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6a8a877e196085c09058c9363865dd72.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/501189/volby-online-odvolil-babis-i-klaus-cesi-rozhoduji-o-budoucnosti-zeme.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Volby ONLINE: Odvolil Babiš i Klaus. Češi rozhodují o budoucnosti země</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/501239/velkolepa-premiera-muzikalu-gregorova-utikala-setkani-vojtka-s-exmanzelkou-a-spokojeny-janecek.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4be485be3fde3dc53cea5f4ef9542636.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/501239/velkolepa-premiera-muzikalu-gregorova-utikala-setkani-vojtka-s-exmanzelkou-a-spokojeny-janecek.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Velkolepá premiéra muzikálu: Gregorová utíkala, setkání Vojtka s exmanželkou a spokojený Janeček</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-sekt-sveta-jejich-privrzenci-kvuli-vire-i-masove-vrazdili-36341.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i MASOVĚ VRAŽDILI!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b3ace02458f316467ba842e89f266e28.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-sekt-sveta-jejich-privrzenci-kvuli-vire-i-masove-vrazdili-36341.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i MASOVĚ VRAŽDILI!" target="_blank">10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/konecne-zhubnete-kdyz-nebudete-delat-techto-9-chyb-verte-nam-staci-malo-36356.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí málo!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/80535bb4b04076b1a733b274bce6d0f0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/konecne-zhubnete-kdyz-nebudete-delat-techto-9-chyb-verte-nam-staci-malo-36356.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí málo!" target="_blank">KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/jake-jsou-nejzrudnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0c64ef9bd85256aa25f54c38ad948c6d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/jake-jsou-nejzrudnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?" target="_blank">Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/videorecepty-5-slanych-predkrmu-z-francouzskych-syru-ktere-radi-pripravite-pratelum-36329.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPTY: 5 SLANÝCH PŘEDKRMŮ z FRANCOUZSKÝCH SÝRŮ, které rádi připravíte přátelům!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/67b2c57ac1899f16ae9cd862513ad399.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/videorecepty-5-slanych-predkrmu-z-francouzskych-syru-ktere-radi-pripravite-pratelum-36329.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPTY: 5 SLANÝCH PŘEDKRMŮ z FRANCOUZSKÝCH SÝRŮ, které rádi připravíte přátelům!" target="_blank">VIDEORECEPTY: 5 SLANÝCH PŘEDKRMŮ z FRANCOUZSKÝCH SÝRŮ, které rádi…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/cykliste-klicku-maji-za-sebou-nejlepsi-zavod-20171020.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/taborsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/TaborskyDenik/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
<script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3b3eda26c622-volbyps2017-1508488995.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1508338172.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1508338172.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508338172.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
