

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'taborsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Sokolky zvládly souboj s Hlohovcem i bez opor",
		'tag': ["Hlohovec", "Písek", "Mol"],
		'autor': 'Petr Brůha',
			'publishedDateTime': "2020-01-25T21:43:00+01:00",
        	'modifiedDateTime': "2020-01-25T21:43:00+01:00",
			'articleID': 891948575,
			'back': "891948575-2338-52",
		'image': "https:\/\/g.denik.cz\/28\/70\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/taborsky.denik.cz\/galerie\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor.html?photo=1&back=891948575-2338-52",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/28\/f8\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor_denik-150-3x2.jpg", 
						'description': "Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).",
						'source': "Deník \/ Petr Brůha"
					},
					{
						'url': "https:\/\/g.denik.cz\/28\/50\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-01_denik-150-3x2.jpg", 
						'description': "Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).",
						'source': "Deník \/ Petr Brůha"
					},
					{
						'url': "https:\/\/g.denik.cz\/28\/67\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-02_denik-150-3x2.jpg", 
						'description': "Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).",
						'source': "Deník \/ Petr Brůha"
					},
					{
						'url': "https:\/\/g.denik.cz\/28\/26\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-03_denik-150-3x2.jpg", 
						'description': "Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).",
						'source': "Deník \/ Petr Brůha"
					},
					{
						'url': "https:\/\/g.denik.cz\/28\/1c\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-04_denik-150-3x2.jpg", 
						'description': "Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).",
						'source': "Deník \/ Petr Brůha"
					},
					{
						'url': "https:\/\/g.denik.cz\/28\/84\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-05_denik-150-3x2.jpg", 
						'description': "Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).",
						'source': "Deník \/ Petr Brůha"
					},
					{
						'url': "https:\/\/g.denik.cz\/28\/4b\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-06_denik-150-3x2.jpg", 
						'description': "Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).",
						'source': "Deník \/ Petr Brůha"
					},
					{
						'url': "https:\/\/g.denik.cz\/28\/38\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-07_denik-150-3x2.jpg", 
						'description': "Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).",
						'source': "Deník \/ Petr Brůha"
					},
					{
						'url': "https:\/\/g.denik.cz\/28\/0a\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-08_denik-150-3x2.jpg", 
						'description': "Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).",
						'source': "Deník \/ Petr Brůha"
					},
					{
						'url': "https:\/\/g.denik.cz\/28\/70\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-150-3x2.jpg", 
						'description': "Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).",
						'source': "Deník \/ Petr Brůha"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Táborský deník", 'link':"taborsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/taborsky.denik.cz\/ostatni_region\/"},
			{'name':"Sokolky zvládly souboj s Hlohovcem i bez opor", 'link':"https:\/\/taborsky.denik.cz\/ostatni_region\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <script type="application/ld+json">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</script>


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Táborský deník",
            "item": "https:\/\/taborsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Ostatní sporty",
            "item": "https:\/\/taborsky.denik.cz\/ostatni_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Sokolky zvládly souboj s Hlohovcem i bez opor",
            "item": "https:\/\/taborsky.denik.cz\/ostatni_region\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sokolky zvládly souboj s Hlohovcem i bez opor - Táborský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Sobotní zápas 18. kola MOL ligy proti slovenskému Hlohovci musely písecké házenkářky v domácí obloukové hale zvládnout bez Hany Kvášové a Barbory Šáchové.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Petr Brůha">
	<meta property="og:site_name" content="Táborský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html">
	<meta property="og:title" content="Sokolky zvládly souboj s Hlohovcem i bez opor">
	<meta property="og:description" content="Sobotní zápas 18. kola MOL ligy proti slovenskému Hlohovci musely písecké házenkářky v domácí obloukové hale zvládnout bez Hany Kvášové a Barbory Šáchové.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Sokolky zvládly souboj s Hlohovcem i bez opor">
	<meta name="twitter:description" content="Sobotní zápas 18. kola MOL ligy proti slovenskému Hlohovci musely písecké házenkářky v domácí obloukové hale zvládnout bez Hany Kvášové a Barbory Šáchové.">
	<meta property="og:image" content="https://g.denik.cz/28/70/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/28/70/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/28/70/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-25T21:43:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/TaborskyDenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1579860600.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1579081396.css">

        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1579698730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://taborsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Táborský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/taborsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Ftaborsky.denik.cz%2Fostatni_region%2Fsokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion taborsky_denik">

        <li>
           
            <a href="https://taborsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;taborsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://taborsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;taborsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://taborsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;taborsky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://taborsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://taborsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;taborsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://taborsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;taborsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://taborsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;taborsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://taborsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;taborsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://taborsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;taborsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://taborsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;taborsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;taborsky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://taborsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://taborsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://taborsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://taborsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>
    <li class="item">
        <a href="https://taborsky.denik.cz/sportovec-regionu-2019/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovec-regionu-2019', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >
Sportovec regionu 2019
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://taborsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;taborsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://taborsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;taborsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://taborsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;taborsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;taborsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Mohlo by zajímat:</h3>
            <a href="https://taborsky.denik.cz/zlociny-a-soudy/soud-v-tabore-zacal-rozpletat-pripad-vrazdy-20200113.html" class="text">Soud v Táboře začal rozplétat případ vraždy</a>
            <a href="#close" class="close" data-title="soud-v-tabore-zacal-rozpletat-pripad-vrazdy">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Sokolky zvládly souboj s Hlohovcem i bez opor</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 21:43 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html&text=Sokolky%20zvl%C3%A1dly%20souboj%20s%20Hlohovcem%20i%20bez%20opor&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftaborsky.denik.cz%2Fostatni_region%2Fsokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html&subject=Sokolky%20zvl%C3%A1dly%20souboj%20s%20Hlohovcem%20i%20bez%20opor">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Sobotní zápas 18. kola MOL ligy proti slovenskému Hlohovci musely písecké házenkářky v domácí obloukové hale zvládnout bez Hany Kvášové a Barbory Šáchové.</p>
        
<div class="article-multimedium">
        <a href="/galerie/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor.html?photo=1&amp;back=891948575-2338-52">
            <img src="https://g.denik.cz/28/70/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-630-16x9.jpg" width="630" height="354" alt="Sokol Písek - HC Sporta Hlohovec 33:25 (17:13)." title="Sokol Písek - HC Sporta Hlohovec 33:25 (17:13)." class="multimedium-img" srcset="https://g.denik.cz/28/70/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-630-16x9.jpg 1x, https://g.denik.cz/28/70/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor.html?back=891948575-2338-52&amp;photo=2">
                            <img src="https://g.denik.cz/28/f8/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/28/f8/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor_denik-150-3x2.jpg 1x, https://g.denik.cz/28/f8/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor.html?back=891948575-2338-52&amp;photo=3">
                            <img src="https://g.denik.cz/28/50/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/28/50/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-01_denik-150-3x2.jpg 1x, https://g.denik.cz/28/50/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor.html?back=891948575-2338-52&amp;photo=4">
                            <img src="https://g.denik.cz/28/67/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/28/67/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-02_denik-150-3x2.jpg 1x, https://g.denik.cz/28/67/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor.html?back=891948575-2338-52&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Sokol Písek - HC Sporta Hlohovec 33:25 (17:13).
        <span class="description-autor">
             | 
            Foto: Deník / Petr Brůha
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Úvod střetnutí s předposledním celkem tabulky ukázal, že si Písečanky musejí na nepřítomnost Kvášové zvyknout. Tým Kateřiny Keclíkové nezačal dobře a rychle prohrával 0:4. Pak se ale Sokolky zvedly, začaly bojovat a i přes dobrý výkon hostující obrany včele s brankářkou Kristínou Majerskou vývoj utkání otočily.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pisecky.denik.cz/ostatni_region/srsni-si-se-sokolem-prazskym-poradili-v-exhibicni-atmosfere-20200125.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/28/ac/srsni-si-se-sokolem-prazskym-poradili-v-exhibicni-atmosfere-12_denik-150-3x2.jpg" width="150" height="100" alt="Sršni Sokol Písek – Sokol Pražský 113:68 (30:10, 28:14, 23:26, 32:18)." title="Sršni Sokol Písek – Sokol Pražský 113:68 (30:10, 28:14, 23:26, 32:18)." srcset="https://g.denik.cz/28/ac/srsni-si-se-sokolem-prazskym-poradili-v-exhibicni-atmosfere-12_denik-150-3x2.jpg 1x, https://g.denik.cz/28/ac/srsni-si-se-sokolem-prazskym-poradili-v-exhibicni-atmosfere-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sršni si se Sokolem Pražským poradili v exhibiční atmosféře</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jihočešky si do druhého dějství nesly čtyřbrankový náskok, který navýšily ještě o další dvě trefy, i přesto se musely o výsledek bát. Slovenky se nevzdaly a v 54. minutě se mohly přiblížit dokonce na rozdíl jediného přesného zásahu. Sofia Demajová ale v klíčovém okamžiku mířila pouze do tyče. Z protiútoku byly Sokolky úspěšné a závěr zápasu si už pohlídaly.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pisecky.denik.cz/ostatni_region/jihostroj-vyhral-ve-zline-veze-si-domu-tri-body-20200125.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-150-3x2.jpg 1x, https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jihostroj vyhrál ve Zlíně, veze si domů tři body</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>O zteč branky Hlohovce se starala především Kristýna Kubišová. Přidala se k ní však také Adéla Velková, která výborně zvládla svou roli, působila na hřišti jako zkušenostmi ostřílená hráčka a během svého nejpovedenějšího utkání v MOL lize zaznamenala čtyři góly.</p>
<p><strong>Sokol Písek - HC Sporta Hlohovec 33:25 (17:13)</strong></p>
<p><strong>Sestava a branky Písku:</strong> Preslová, Kržová – Kubišová 10/4, Benešová 5, A. Velková 4, Součková 4/2, Pešková 3, Svobodová 3, Merglová 2, Michková 1, Šmrhová 1, Kozáková, Franzová, Bicanová, B. Velková.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/petr-bruha-2855.html">Petr Brůha</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 21:43</span>
    <a href="/diskuse/nova/GegEB.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html&text=Sokolky%20zvl%C3%A1dly%20souboj%20s%20Hlohovcem%20i%20bez%20opor&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftaborsky.denik.cz%2Fostatni_region%2Fsokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html&subject=Sokolky%20zvl%C3%A1dly%20souboj%20s%20Hlohovcem%20i%20bez%20opor">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Hlohovec" href="/tagy/hlohovec-9859.html">Hlohovec, </a></li>
                    <li><a title="Štítek: Písek" href="/tagy/pisek-861.html">Písek, </a></li>
                    <li><a title="Štítek: Mol" href="/tagy/mol-16624.html">Mol</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="367407823,1202941766,947823861,219159811,2162754668,3937480701,2899821930,891948575,1618623357,512147664,1192628958"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/jihostroj-vyhral-ve-zline-veze-si-domu-tri-body-20200125.html"  title="číst článek: Jihostroj vyhrál ve Zlíně, veze si domů tři body" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-210-3x2.jpg 1x, https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/jihostroj-vyhral-ve-zline-veze-si-domu-tri-body-20200125.html"      
>
            <h3 class="box-article-title fs20">Jihostroj vyhrál ve Zlíně, veze si domů tři body</h3>
            <h4 class="box-article-perex fs16">Domácí volejbalisté začali bez respektu, výborně podávali a Jihostroji se nedařilo útočit z kůlů.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/lezec-tomas-binter-je-zpatky-i-po-zdravotni-pauze-patri-mezi-nejlepsi-20200125.html"  title="číst článek: Lezec Tomáš Binter je zpátky. I po zdravotní pauze patří mezi nejlepší" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/f4/tomas-binter-patri-k-nejlepsim-ceskym-lezcum-01_denik-210-3x2.jpg" width="210" height="140" alt="Výrazný úspěch jihočeského sportovce, ze stěny stačil i zamávat." title="Výrazný úspěch jihočeského sportovce, ze stěny stačil i zamávat." srcset="https://g.denik.cz/5/f4/tomas-binter-patri-k-nejlepsim-ceskym-lezcum-01_denik-210-3x2.jpg 1x, https://g.denik.cz/5/f4/tomas-binter-patri-k-nejlepsim-ceskym-lezcum-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/lezec-tomas-binter-je-zpatky-i-po-zdravotni-pauze-patri-mezi-nejlepsi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ostatni_region/lezec-tomas-binter-je-zpatky-i-po-zdravotni-pauze-patri-mezi-nejlepsi-20200125.html"      
>
            <h3 class="box-article-title fs20">Lezec Tomáš Binter je zpátky. I po zdravotní pauze patří mezi nejlepší</h3>
            <h4 class="box-article-perex fs16">V lezení na obtížnost má jihočeský sport dokonce i medailová želízka v celorepublikovém měřítku.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-q5/suv/nafta/audi-q5-2-0-tdi-125kw-4x4-zaruka-az-4-11306898.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11306898_1/1574354899" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-q5/suv/nafta/audi-q5-2-0-tdi-125kw-4x4-zaruka-az-4-11306898.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi Q5</h3>
	                   	<div>2.0 TDi 125kw 4x4 ZÁRUKA…</div>
	                	<div class="service-box-strong">298 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-103kw-navi-plna-zaruka-11306903.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11306903_1/1574529586" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-103kw-navi-plna-zaruka-11306903.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Tiguan</h3>
	                   	<div>2.0 TDi 103kW NAVI PLNÁ…</div>
	                	<div class="service-box-strong">368 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-1-6-tdi-dsg-navi-zaruka-11306417.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11306417_1/1570980992" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-1-6-tdi-dsg-navi-zaruka-11306417.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Seat Leon</h3>
	                   	<div>1.6 TDi DSG NAVI ZÁRUKA</div>
	                	<div class="service-box-strong">218 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/36\/bc\/jihlava-fotbal-fc-vysocina-jihlava-ac-sparta-praha-moll-cup-3-kolo2_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/fc-vysocina-se-ohrazuje-tijani-je-zdrav-zni-z-klubu-20200124.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/36/bc/jihlava-fotbal-fc-vysocina-jihlava-ac-sparta-praha-moll-cup-3-kolo2_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalové utkání třetího kola MOL Cupu mezi FC Vysočina Jihlava a AC Sparta Praha." title="Fotbalové utkání třetího kola MOL Cupu mezi FC Vysočina Jihlava a AC Sparta Praha." srcset="https://g.denik.cz/36/bc/jihlava-fotbal-fc-vysocina-jihlava-ac-sparta-praha-moll-cup-3-kolo2_denik-300-16x9.jpg 1x, https://g.denik.cz/36/bc/jihlava-fotbal-fc-vysocina-jihlava-ac-sparta-praha-moll-cup-3-kolo2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vysočina se ohrazuje. Tijani je zdráv, zní z klubu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/michal-danek-mozna-jsem-se-mel-v-anglii-vice-kousnout-20200124.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/74/42/danek2_denik-300-16x9.jpg" width="300" height="169" alt="Michal Daněk." title="Michal Daněk." srcset="https://g.denik.cz/74/42/danek2_denik-300-16x9.jpg 1x, https://g.denik.cz/74/42/danek2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nová posila Hlučína Michal Daněk: Možná jsem se měl v Anglii více kousnout</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/unikatni-pokus-na-fotbalove-scene-slovaci-tvori-klub-po-vzoru-ajaxu-20200125.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f4/profimedia-0457462436_denik-300-16x9.jpg" width="300" height="169" alt="Brankář Dunajské Stredy Martin Jedlička." title="Brankář Dunajské Stredy Martin Jedlička." srcset="https://g.denik.cz/1/f4/profimedia-0457462436_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f4/profimedia-0457462436_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Unikátní pokus na fotbalové scéně? Slováci tvoří klub po vzoru Ajaxu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/padla-osudova-nabidka-po-slavistovi-souckovi-lacni-bohate-monako-20200124.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/0f/ctk-soucek-podepsal-se-slavii-novou-smlouvu-posilami-jsou-holes-a-hovorka_denik-300-16x9.jpg" width="300" height="169" alt="Předseda představenstva fotbalové Slavie Jaroslav Tvrdík (vlevo), záložník Tomáš Souček (uprostřed) a sportovní ředitel klubu Jan Nezmar" title="Předseda představenstva fotbalové Slavie Jaroslav Tvrdík (vlevo), záložník Tomáš Souček (uprostřed) a sportovní ředitel klubu Jan Nezmar" srcset="https://g.denik.cz/63/0f/ctk-soucek-podepsal-se-slavii-novou-smlouvu-posilami-jsou-holes-a-hovorka_denik-300-16x9.jpg 1x, https://g.denik.cz/63/0f/ctk-soucek-podepsal-se-slavii-novou-smlouvu-posilami-jsou-holes-a-hovorka_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Padla osudová nabídka? Po slávistovi Součkovi lační bohaté Monako</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/utkani-10-kola-fortuna-ligy-sparta-vs-slavia.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/ondrej-a-jiri-mankovi-zamirili-na-svetovy-sampionat-20200124.html"  title="číst článek: Ondřej a Jiří Mánkovi zamířili na světový šampionát" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/46/biatlon-mankove-pt200120_denik-210-3x2.jpg" width="210" height="140" alt="Ondřej (vlevo) a Jiří Mánkovi závodí na MS biatlonistů ve Švýcarsku." title="Ondřej (vlevo) a Jiří Mánkovi závodí na MS biatlonistů ve Švýcarsku." srcset="https://g.denik.cz/29/46/biatlon-mankove-pt200120_denik-210-3x2.jpg 1x, https://g.denik.cz/29/46/biatlon-mankove-pt200120_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/ondrej-a-jiri-mankovi-zamirili-na-svetovy-sampionat-20200124.html"      
>
            <h3 class="box-article-title fs20">Ondřej a Jiří Mánkovi zamířili na světový šampionát</h3>
            <h4 class="box-article-perex fs16">Vimperk – Ve čtvrtek slavnostně odstartoval ve švýcarském Lenzerheide světový šampionát…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-34713411-w6z1h7.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na balení, plnění a etiketování…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-46364707-w85yd6.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební a provozní elektrikáři</h3>
				       	<div>Stavební a provozní…</div>
				       	<div class="service-box-strong">34 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-46120939-wnc477.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební technik</h3>
				       	<div>Stavební technici…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html"  title="číst článek: Sokolky zvládly souboj s Hlohovcem i bez opor" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/70/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-210-3x2.jpg" width="210" height="140" alt="Sokol Písek - HC Sporta Hlohovec 33:25 (17:13)." title="Sokol Písek - HC Sporta Hlohovec 33:25 (17:13)." srcset="https://g.denik.cz/28/70/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-210-3x2.jpg 1x, https://g.denik.cz/28/70/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html"      
>
            <h3 class="box-article-title fs20">Sokolky zvládly souboj s Hlohovcem i bez opor</h3>
            <h4 class="box-article-perex fs16">Sobotní zápas 18. kola MOL ligy proti slovenskému Hlohovci musely písecké házenkářky v domácí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/hokejiste-motoru-doma-rozdavali-radost-a-havirov-poslali-domu-se-sedmickou-20200125.html"  title="číst článek: Hokejisté Motoru doma rozdávali radost a Havířov poslali domů se sedmičkou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/99/gilbert1_denik-210-3x2.jpg" width="210" height="140" alt="David Gilbert" title="David Gilbert" srcset="https://g.denik.cz/5/99/gilbert1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/99/gilbert1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/hokejiste-motoru-doma-rozdavali-radost-a-havirov-poslali-domu-se-sedmickou-20200125.html"      
>
            <h3 class="box-article-title fs20">Hokejisté Motoru doma rozdávali radost a Havířov poslali domů se sedmičkou</h3>
            <h4 class="box-article-perex fs16">V 15. kole skupiny o pořadí pro play off první Chance ligy vyhráli hokejisté ČEZ Motoru České…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tabor-petrohradska-2380-3896309#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15152/img_5e2b63861b2405.59044858.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tabor-petrohradska-2380-3896309#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Tábor, Petrohradská 2380">Tábor, Petrohradská 2380</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 450 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-malsice-3895345#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e28c9dc66c428.34068654.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-malsice-3895345#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Malšice">Malšice</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">1 790 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sezimovo-usti-lipova-3894594#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e1f8f9daec603.37935823.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sezimovo-usti-lipova-3894594#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Sezimovo Ústí, Lipová">Sezimovo Ústí, Lipová</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 795 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/v-kadetech-patri-biker-tomas-lolacher-mezi-spicku-v-kraji-20200125.html"  title="číst článek: V kadetech patří biker Tomáš Lolacher mezi špičku v kraji" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/45/v-kadetech-patri-biker-tomas-lolacher-mezi-spicku-v-kraji_denik-210-3x2.jpg" width="210" height="140" alt="NADĚJNÝ biker z Českého Krumlova Tomáš Lolacher." title="NADĚJNÝ biker z Českého Krumlova Tomáš Lolacher." srcset="https://g.denik.cz/6/45/v-kadetech-patri-biker-tomas-lolacher-mezi-spicku-v-kraji_denik-210-3x2.jpg 1x, https://g.denik.cz/6/45/v-kadetech-patri-biker-tomas-lolacher-mezi-spicku-v-kraji_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/v-kadetech-patri-biker-tomas-lolacher-mezi-spicku-v-kraji-20200125.html"      
>
            <h3 class="box-article-title fs20">V kadetech patří biker Tomáš Lolacher mezi špičku v kraji</h3>
            <h4 class="box-article-perex fs16">Ke sportu vedli dnes šestnáctiletého Tomáše Lolachera rodiče už odmalička. „Aktivně sportovat…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/jihostroj-se-tesi-na-final-four-v-sobotu-cestuje-do-zlina-20200125.html"  title="číst článek: Jihostroj se těší na Final Four, v sobotu cestuje do Zlína" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-210-3x2.jpg 1x, https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/jihostroj-se-tesi-na-final-four-v-sobotu-cestuje-do-zlina-20200125.html"      
>
            <h3 class="box-article-title fs20">Jihostroj se těší na Final Four, v sobotu cestuje do Zlína</h3>
            <h4 class="box-article-perex fs16">Českobudějovický Jihostroj si zahraje Final Four Českého poháru. Dvaadvacátého února se tým…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/elektromobily-pozval-jaromir-vegr-do-tabora-jiz-poseste-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'taborsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/77/lide-odvedle-elektromobily-pozval-jaromir-vegr-do-tabora-jiz-poseste-05_denik-210-3x2.jpg" width="210" height="140" alt="Jaromír Vegr propadl před pětatřiceti lety kouzlu elektrického pohonu." title="Jaromír Vegr propadl před pětatřiceti lety kouzlu elektrického pohonu." srcset="https://g.denik.cz/52/77/lide-odvedle-elektromobily-pozval-jaromir-vegr-do-tabora-jiz-poseste-05_denik-210-3x2.jpg 1x, https://g.denik.cz/52/77/lide-odvedle-elektromobily-pozval-jaromir-vegr-do-tabora-jiz-poseste-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/elektromobily-pozval-jaromir-vegr-do-tabora-jiz-poseste-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'taborsky.denik.cz'})">
                <h3 class="box-article-title fs20">Elektromobily pozval Jaromír Vegr do Tábora již pošesté</h3>
                <h4 class="box-article-perex fs16">Jaromír Vegr, původně učitel fyziky a dílen na základní škole v Sedlci-Prčici, propadl před…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/jihostroj-vyhral-ve-zline-veze-si-domu-tri-body-20200125.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-120-3x2.jpg 1x, https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/jihostroj-vyhral-ve-zline-veze-si-domu-tri-body-20200125.html" tabindex="-1" title="číst článek: Jihostroj vyhrál ve Zlíně, veze si domů tři body" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jihostroj vyhrál ve Zlíně, veze si domů tři body</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/v-kadetech-patri-biker-tomas-lolacher-mezi-spicku-v-kraji-20200125.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/45/v-kadetech-patri-biker-tomas-lolacher-mezi-spicku-v-kraji_denik-120-3x2.jpg" width="120" height="80" alt="NADĚJNÝ biker z Českého Krumlova Tomáš Lolacher." title="NADĚJNÝ biker z Českého Krumlova Tomáš Lolacher." srcset="https://g.denik.cz/6/45/v-kadetech-patri-biker-tomas-lolacher-mezi-spicku-v-kraji_denik-120-3x2.jpg 1x, https://g.denik.cz/6/45/v-kadetech-patri-biker-tomas-lolacher-mezi-spicku-v-kraji_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/v-kadetech-patri-biker-tomas-lolacher-mezi-spicku-v-kraji-20200125.html" tabindex="-1" title="číst článek: V kadetech patří biker Tomáš Lolacher mezi špičku v kraji" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V kadetech patří biker Tomáš Lolacher mezi špičku v…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/jihostroj-se-tesi-na-final-four-v-sobotu-cestuje-do-zlina-20200125.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-120-3x2.jpg 1x, https://g.denik.cz/5/18/volejbaliste-jihostroje_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/jihostroj-se-tesi-na-final-four-v-sobotu-cestuje-do-zlina-20200125.html" tabindex="-1" title="číst článek: Jihostroj se těší na Final Four, v sobotu cestuje do Zlína" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jihostroj se těší na Final Four, v sobotu cestuje do…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenar-reporter-xii-rocnik-turnaje-v-kuzelkach-odehral-klicek-20200125.html" tabindex="-1" title="číst článek: XII. ročník turnaje v kuželkách odehrál Klíček s Pavoučky z Klášteráku">
			        <h3 class="ugc-promo__article-title">XII. ročník turnaje v kuželkách odehrál Klíček s Pavoučky z Klášteráku</h3>
			    </a>
				<a href="/ctenar-reporter/studenti-se-ucastnili-televizniho-nataceni-20200123.html" tabindex="-1" title="číst článek: Studenti se účastnili televizního natáčení">
			        <h3 class="ugc-promo__article-title">Studenti se účastnili televizního natáčení</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;taborsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461951355"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf755937801890f4ab468e19632f77.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Problémové partie - Boky, vnější strana stehen" target="_blank">
                <h3 class="box-article-title fs16">Problémové partie - Boky, vnější strana stehen</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/po-zdravotni-kontrole-uvizla-v-cine-skupinka-cechu-zrusili-jim-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2dd002373dc638b99fbfbb5d3a40b527.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/po-zdravotni-kontrole-uvizla-v-cine-skupinka-cechu-zrusili-jim-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Po zdravotní kontrole uvízla v Číně skupinka Čechů! Zrušili jim let" target="_blank">
                <h3 class="box-article-title fs16">Po zdravotní kontrole uvízla v Číně skupinka Čechů! Zrušili…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kvuli-koronaviru-prijima-opatreni-i-cesko-odhalit-priznaky-je-obtizne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3794a9ebc15fb74ec2e6647f01862ec3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kvuli-koronaviru-prijima-opatreni-i-cesko-odhalit-priznaky-je-obtizne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvůli koronaviru přijímá opatření i Česko. Odhalit příznaky je obtížné" target="_blank">
                <h3 class="box-article-title fs16">Kvůli koronaviru přijímá opatření i Česko. Odhalit příznaky…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jolanda-hlasky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bb/jolanda-d190731jl5er1_denik-120-3x2.jpg" width="120" height="80" alt="Jolanda" title="Jolanda" srcset="https://g.denik.cz/56/bb/jolanda-d190731jl5er1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bb/jolanda-d190731jl5er1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jolanda-hlasky.html" tabindex="-1" title="číst článek: Nemám nějaký kaviáry! 100 nejlepších hlášek legendární věštkyně Jolandy"      target="_blank"
>
            <h3 class="box-article-title fs16">Nemám nějaký kaviáry! 100 nejlepších hlášek legendární…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-a-meghan-plany-na-sex.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/meghan-markle-a-princ-harry_denik-120-3x2.jpg" width="120" height="80" alt='Jako by se princ Harry radoval nad novým dnem v sexuálním rovrhu své ženy Meghan: "Vidím správně, že je tam i čtvrtek? Jóóó!"' title='Jako by se princ Harry radoval nad novým dnem v sexuálním rovrhu své ženy Meghan: "Vidím správně, že je tam i čtvrtek? Jóóó!"' srcset="https://g.denik.cz/56/e9/meghan-markle-a-princ-harry_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/meghan-markle-a-princ-harry_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-a-meghan-plany-na-sex.html" tabindex="-1" title="číst článek: Princ Harry se miluje podle rozvrhu: Meghan Markle dovádění v posteli plánuje!"      target="_blank"
>
            <h3 class="box-article-title fs16">Princ Harry se miluje podle rozvrhu: Meghan Markle…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-olina-nemoc-30000115.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/67/idealni-zena_denik-120-3x2.jpg" width="120" height="80" alt="Jak být perfektní?" title="Jak být perfektní?" srcset="https://g.denik.cz/127/67/idealni-zena_denik-120-3x2.jpg 1x, https://g.denik.cz/127/67/idealni-zena_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-olina-nemoc-30000115.html" tabindex="-1" title="číst článek: Olina (38): Musela jsem na operaci, manželovo chování mne doslova šokovalo"      target="_blank"
>
            <h3 class="box-article-title fs16">Olina (38): Musela jsem na operaci, manželovo chování…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/exoticka-dovolena-30000115.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/38/profimedia-0428143320_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/38/profimedia-0428143320_denik-120-3x2.jpg 1x, https://g.denik.cz/127/38/profimedia-0428143320_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/exoticka-dovolena-30000115.html" tabindex="-1" title="číst článek: Exotické dovolené jsou v zimě v kurzu: Malé děti s sebou ale neberte"      target="_blank"
>
            <h3 class="box-article-title fs16">Exotické dovolené jsou v zimě v kurzu: Malé děti s…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/8/4/4/3/1568443-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">20.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/7/4/8/1569748-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.01. - 28.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/7/9/5/1/0/1579510-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">22.01. - 28.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/7/9/6/1/2/1579612-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">22.01. - 28.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/6/0/9/1/1566091-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.01. - 29.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-46120939-wnc477.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební technik, 30 000 Kč">
				       	Stavebnictví Stavební technik, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47886375-wuc6h1.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 14 800 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 14 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kontrolori-kvality-potravin-47194291-wmnux5.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kontroloři kvality potravin a nápojů, laboranti, 29 000 Kč">
				       	Kontroloři kvality potravin a nápojů, laboranti, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47817363-wq1p3h.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 30 930 Kč">
				       	Vzdělávání a školství Učitel základní školy, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47881625-wsafad.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 100 Kč">
				       	Výroba Obsluha strojů, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47884829-w67zjd.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 20 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-47885805-w9qqbx.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Manipulační dělník, 20 000 Kč">
				       	Doprava a logistika Manipulační dělník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-43516477-wz5qhj.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební a provozní elektrikáři, 25 000 Kč">
				       	Stavebnictví Stavební a provozní elektrikáři, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Kombi-15786540437651708.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-S-Kombi-15784984625331370.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-2-0-HDi-110-MPV-15799708439046634.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v F">
			          	Peugeot 5008 první majitel, servisní knížka, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-2-0-HDi-7-m-MPV-157971168256910024.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v F">
			          	Peugeot 5008 první majitel, servisní knížka, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-HDi-80KW-Kombi-157028187531749.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 307 první majitel, koupeno v D">
			          	Peugeot 307 první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDi-Nov-Kombi-15724474434641107.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 koupeno v CZ">
			          	Peugeot 308 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Bipper/Bipper-Tepee-1-3-H-Sedan-Limuzina-1570031305227117.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Bipper první majitel, koupeno v D">
			          	Peugeot Bipper první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-2-0-HDi-110-SUV-157606672963014667.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 první majitel, servisní knížka, koupeno v F">
			          	Peugeot 3008 první majitel, servisní knížka, koupeno v F
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-1-6-tdi-dsg-navi-zaruka-11306417.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Leon 1.6 TDi DSG NAVI ZÁRUKA">
			          	Seat Leon 1.6 TDi DSG NAVI ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-navi-aut-klima-zaruka-11306860.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1.6 TDi NAVI AUT.KLIMA ZÁRUKA">
			          	Volkswagen Touran 1.6 TDi NAVI AUT.KLIMA ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-81kw-navi-zaruka-11306972.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.6 TDi 81kw Navi Záruka">
			          	Volkswagen Golf 1.6 TDi 81kw Navi Záruka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-alltrack-2-0-tdi-140kw-4x4-zar-11306630.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat Alltrack 2.0 TDi 140kW 4x4 ZÁR">
			          	Volkswagen Passat Alltrack 2.0 TDi 140kW 4x4 ZÁR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-style-zaruka-11306869.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0 TDi Dsg STYLE ZÁRUKA">
			          	Škoda Superb 2.0 TDi Dsg STYLE ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-77kw-autoklima-11306861.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.6 TDi 77kW AUTOKLIMA">
			          	Volkswagen Golf 1.6 TDi 77kW AUTOKLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-verso/mpv/nafta/toyota-verso-2-2-d-cat-130kw-nove-v-cr-952857.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Verso 2.2 D-Cat 130KW Nové v ČR">
			          	Toyota Verso 2.2 D-Cat 130KW Nové v ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-7-m-high-xen-zaruka-11306478.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2.0 TDi 7/M High. Xen Záruka">
			          	Volkswagen Sharan 2.0 TDi 7/M High. Xen Záruka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sezimovo-usti-lipova-3894594#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sezimovo Ústí, Lipová Prodej bytu 2+1">
			          	Sezimovo Ústí, Lipová Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tabor-petrohradska-3894549#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tábor, Petrohradská Prodej bytu 3+1">
			          	Tábor, Petrohradská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-tabor-udolni-3890034#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tábor, Údolní Prodej bytu 1+1">
			          	Tábor, Údolní Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bechyne-sidl-5-kvetna-3889837#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bechyně, sídl. 5. května Prodej domu">
			          	Bechyně, sídl. 5. května Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-tabor-purkynova-3889825#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tábor, Purkyňova Pronájem bytu 3+kk">
			          	Tábor, Purkyňova Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tabor-partyzanska-2496-3882031#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tábor, Partyzánská 2496 Prodej bytu 3+1">
			          	Tábor, Partyzánská 2496 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tabor-moskevska-2722-3880608#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tábor, Moskevská 2722 Prodej bytu 3+1">
			          	Tábor, Moskevská 2722 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sezimovo-usti-dukelska-645-3878680#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sezimovo Ústí, Dukelská 645 Prodej bytu 3+1">
			          	Sezimovo Ústí, Dukelská 645 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_taborsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/taborsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/TaborskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//taborsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>


   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



	<!-- https://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html -->
	<!-- https://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html -->
	<script>
		if("https:\/\/taborsky.denik.cz\/ostatni_region\/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html" != window.location.href && "taborsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://taborsky.denik.cz/ostatni_region/sokolky-zvladly-souboj-s-hlohovcem-i-bez-opor-20200125.html'
		    });
		}
	</script>
<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1579698730.js"></script>

</body>
</html>
