
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'taborsky.denik.cz',
		'rubrikaTitle': 'Kultura',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
		'title': "Karel Gott chtěl být vždycky poslem dobrých zpráv, říká režisérka filmu Špátová",
		'tag': ["film", "Karel Gott", "Olga Špátová", "Německo", "rodina", "vztah", "Palác Lucerna", "Frank Sinatra", "The Rolling Stones", "Michael Kocáb"],
		'author': 'Filip Lukeš',
		'publishedDateTime': "2021-10-04T11:00:00+02:00",
    	'modifiedDateTime': "2021-10-04T11:00:00+02:00",
		'articleID': 3205387133,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3205387133-2350-52",
		'image': 'https://g.denik.cz/1/ad/praha-spatova-rozhovor-02_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/taborsky.denik.cz\/galerie\/olga-malirova-spatova.html?photo=1&back=3205387133-2350-52",
			'images': [
					{
						'url': 'https://g.denik.cz/1/45/praha-spatova-rozhovor_denik-150-3x2.jpg',
						'description': "Olga Špátová ",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/1d/praha-spatova-rozhovor-09_denik-150-3x2.jpg',
						'description': "Olga Špátová",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/a6/praha-spatova-rozhovor-05_denik-150-3x2.jpg',
						'description': "Olga Špátová",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/0c/praha-spatova-rozhovor-01_denik-150-3x2.jpg',
						'description': "Olga Špátová ",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/2d/praha-spatova-rozhovor-06_denik-150-3x2.jpg',
						'description': "Olga Špátová ",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/ad/praha-spatova-rozhovor-02_denik-150-3x2.jpg',
						'description': "Olga Špátová",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/dc/praha-spatova-rozhovor-03_denik-150-3x2.jpg',
						'description': "Olga Špátová",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/28/praha-spatova-rozhovor-04_denik-150-3x2.jpg',
						'description': "Olga Špátová ",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/da/praha-spatova-rozhovor-07_denik-150-3x2.jpg',
						'description': "Olga Špátová ",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/33/praha-spatova-rozhovor-08_denik-150-3x2.jpg',
						'description': "Olga Špátová ",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/f3/praha-spatova-rozhovor-10_denik-150-3x2.jpg',
						'description': "Olga Špátová",
						'source': "Deník\/Martin Divíšek"
					}
			],
			'count': 11,
			'count-page': 12,
			'count-foto': 11,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/taborsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://taborsky.denik.cz/kultura_region/karel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Táborský deník",
                "item": "https:\/\/taborsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kultura",
                "item": "https:\/\/taborsky.denik.cz\/kultura_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Karel Gott chtěl být vždycky poslem dobrých zpráv, říká režisérka filmu Špátová",
                "item": "https:\/\/taborsky.denik.cz\/kultura_region\/karel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Karel Gott chtěl být vždycky poslem dobrých zpráv, říká režisérka filmu Špátová - Táborský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Režisérka a kameramanka Olga Malířová Špátová měla vzácnou příležitost strávit rok života s Karlem Gottem. Zpěvák ji sám oslovil, aby o něm natočila film.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://taborsky.denik.cz/kultura_region/karel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html">

        <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633448398/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Olga Malířová Špátová, Karel Gott, dokument, režisérka, kameramanka, film, smrt">
    <meta name="author" content="Filip Lukeš">


	<meta property="og:site_name" content="Táborský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://taborsky.denik.cz/kultura_region/karel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html">
	<meta property="og:title" content="Karel Gott chtěl být vždycky poslem dobrých zpráv, říká režisérka filmu Špátová">
	<meta property="og:description" content="Režisérka a kameramanka Olga Malířová Špátová měla vzácnou příležitost strávit rok života s Karlem Gottem. Zpěvák ji sám oslovil, aby o něm natočila film. Když na tuto nabídku kývla, ještě netušila, že bude i u posledních zpěvákových chvil na tomto světě, které také ve snímku, nazvaném jednoduše Karel, zachytila. Jaké bylo natáčení s legendou naší populární hudby a co ve filmu nakonec neskončilo?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Karel Gott chtěl být vždycky poslem dobrých zpráv, říká režisérka filmu Špátová">
	<meta name="twitter:description" content="Režisérka a kameramanka Olga Malířová Špátová měla vzácnou příležitost strávit rok života s Karlem Gottem. Zpěvák ji sám oslovil, aby o něm natočila film. Když na tuto nabídku kývla, ještě netušila, že bude i u posledních zpěvákových chvil na tomto světě, které také ve snímku, nazvaném jednoduše Karel, zachytila. Jaké bylo natáčení s legendou naší populární hudby a co ve filmu nakonec neskončilo?">
	<meta property="og:image" content="https://g.denik.cz/1/ad/praha-spatova-rozhovor-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Olga Špátová">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ad/praha-spatova-rozhovor-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ad/praha-spatova-rozhovor-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/TaborskyDenik/">
    <meta property="article:published_time" content="2021-10-04T11:00:00+02:00">
    <meta property="article:modified_time" content="2021-10-04T11:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633445318.css">

    



    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633448398/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633445318.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://taborsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Táborský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;taborsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;taborsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Ftaborsky.denik.cz%2Fkultura_region%2Fkarel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Ftaborsky.denik.cz%2Fkultura_region%2Fkarel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://taborsky.denik.cz/kultura_region/karel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/taborsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://taborsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://taborsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://taborsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://taborsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://taborsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://taborsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://taborsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://taborsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://taborsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://taborsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/kultura_region/karel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_taborsko', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Táborsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://taborsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://taborsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Karel Gott chtěl být vždycky poslem dobrých zpráv, říká režisérka filmu Špátová</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">včera 11:00</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/4d/filip-lukes_denik-75-1x1.jpg" width="75" height="75" alt="Filip Lukeš" title="Filip Lukeš" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/4d/filip-lukes_denik-75-1x1.jpg 1x, https://g.denik.cz/1/4d/filip-lukes_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/filip-lukes-3074.html">
                            <span class="article-info__author-name">
                                Filip
                                Lukeš
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktor</div>
                            <a class="article-info__author-write" href="/autor/filip-lukes-3074.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://taborsky.denik.cz/kultura_region/karel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://taborsky.denik.cz/kultura_region/karel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html&text=Karel%20Gott%20cht%C4%9Bl%20b%C3%BDt%20v%C5%BEdycky%20poslem%20dobr%C3%BDch%20zpr%C3%A1v%2C%20%C5%99%C3%ADk%C3%A1%20re%C5%BEis%C3%A9rka%20filmu%20%C5%A0p%C3%A1tov%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftaborsky.denik.cz%2Fkultura_region%2Fkarel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html&subject=Karel%20Gott%20cht%C4%9Bl%20b%C3%BDt%20v%C5%BEdycky%20poslem%20dobr%C3%BDch%20zpr%C3%A1v%2C%20%C5%99%C3%ADk%C3%A1%20re%C5%BEis%C3%A9rka%20filmu%20%C5%A0p%C3%A1tov%C3%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Režisérka a kameramanka Olga Malířová Špátová měla vzácnou příležitost strávit rok života s Karlem Gottem. Zpěvák ji sám oslovil, aby o něm natočila film. Když na tuto nabídku kývla, ještě netušila, že bude i u posledních zpěvákových chvil na tomto světě, které také ve snímku, nazvaném jednoduše Karel, zachytila. Jaké bylo natáčení s legendou naší populární hudby a co ve filmu nakonec neskončilo?</p>

<div class="article-multimedium">
        <a href="/galerie/olga-malirova-spatova.html?photo=1&amp;back=3205387133-2350-52">
            <img src="https://g.denik.cz/1/ad/praha-spatova-rozhovor-02_denik-630-16x9.jpg" width="630" height="354" alt="Olga Špátová" title="Olga Špátová" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/ad/praha-spatova-rozhovor-02_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ad/praha-spatova-rozhovor-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/olga-malirova-spatova.html?back=3205387133-2350-52&amp;photo=2">
                            <img src="https://g.denik.cz/1/45/praha-spatova-rozhovor_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/45/praha-spatova-rozhovor_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/praha-spatova-rozhovor_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/olga-malirova-spatova.html?back=3205387133-2350-52&amp;photo=3">
                            <img src="https://g.denik.cz/1/1d/praha-spatova-rozhovor-09_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/1d/praha-spatova-rozhovor-09_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1d/praha-spatova-rozhovor-09_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/olga-malirova-spatova.html?back=3205387133-2350-52&amp;photo=4">
                            <img src="https://g.denik.cz/1/a6/praha-spatova-rozhovor-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a6/praha-spatova-rozhovor-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a6/praha-spatova-rozhovor-05_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/olga-malirova-spatova.html?back=3205387133-2350-52&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Olga Špátová
        <span class="description-autor">
             | 
            Foto: Deník/Martin Divíšek
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Co jste si pomyslela, když vás oslovil Karel Gott, abyste natočila film o jeho životě?</strong><br>Měsíc předtím, než mi Gottovi zavolali, mě napadlo, že bych se s Karlem ještě někdy v životě chtěla setkat. Já jsem s ním totiž před třinácti lety už jeden film natočila. Podle mne jsem si to opravdu přivolala, protože jsem říkala svému muži, že bych o Karlovi chtěla udělat hluboký, silný film. Takže jsem tuhle myšlenku vyslala do vesmíru a za pár týdnů mi volali Gottovi s nabídkou, abych ten film udělala. V tu chvíli jsem se lekla, že bych se mohla opakovat. Karel se toho také bál. Dělat něco, co už bylo, to vás nijak nemotivuje. Odpověděla jsem tedy, že si té nabídky cením, ale že se musíme posunout dál.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/divadlo/jiri-suchy-90-vyroci-20211001.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/5b/semafor-1-jiri-suchy-05_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Suchý a divadlo Semafor" title="Jiří Suchý a divadlo Semafor" loading="lazy" srcset="https://g.denik.cz/1/5b/semafor-1-jiri-suchy-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5b/semafor-1-jiri-suchy-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Devadesátník Jiří Suchý: Neřeším něco, co se vyřešit nedá</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Nebála jste se, aby z toho nevznikl pomník, aby to nebylo patetické?</strong><br>Já se nebojím nikdy. Když do filmu člověk vloží energii, když ho dělá poctivě a s láskou, může to dopadnout jedině pravdivě. Pak už je na divákovi, jestli to přijme, nebo ne. Nebála jsem se. Naopak, když Karel zemřel, tak jsem se utvrdila v tom, že chci, aby byl ve filmu takový klučičí a lidský, jak jsem ho znala. Když po Karlově smrti lidi stáli fronty, aby se s ním mohli rozloučit, tak jsem si říkala, že nechci, aby ho ten film nějak přehnaně adoroval. Věřím, že divákům předám Karla takového, jak jsem ho sama poznala.</p>
<p><em>Kameraman Jan Malíř, Olžin manžel, přináší čaj.</em></p>
<p><strong>Jak vám bylo, když jste se dozvěděla, že Karel Gott je nemocný a že už tu asi dlouho nebude?</strong><br>To bylo špatné. Film jsem začala natáčet v říjnu 2018, a protože mě Karel sám oslovil, měla jsem úplně jiný pocit, než když někoho oslovím já. Byl to pocit svobody a jakési troufalé odvahy. Asi po měsíci mi zavolala Ivanka, že je Karel nemocný a že už nemáme moc času. Bylo to strašně smutné. Měli jsme nějaké plány. Přála jsem si natočit film, který bude pozitivní, i když se všemi Karlovými drobnými chybami, politickými slabostmi a vším, co k němu patří. A když mi Ivanka plakala do telefonu, proběhlo mi hlavou, že musíme s Karlem začít ještě víc pracovat a tvořit, protože jediné, co pro něj v tom našem životním setkání mohu udělat, je natočit pro něj poctivý film.</p>
<p><strong>Byla i nějaká chvíle při natáčení, že jste si řekla: Tohle točit nebudu, to už je moc intimní okamžik?<br></strong><em><span style="text-decoration: underline;">Jan:</span></em> Hlavně jim řekni, že nám to ovlivnilo dva roky života, Karel se stal součástí naší rodiny… Jen jim to tam pěkně řekni. (smích)</p>
<p><em><span style="text-decoration: underline;">Olga:</span></em> Můj muž Honza má Karla Gotta moc rád.</p>
<p><em><span style="text-decoration: underline;">Jan:</span></em> Byl to těžký čas. Byli jsme pořád v napětí. Nevěděli jsme, kdy můžeme, jestli můžeme…</p>
<p><em><span style="text-decoration: underline;">Olga:</span></em> Když jsme se dozvěděli, že je Karel nemocný, začali jsme se o něj bát. Jeho rodina byla v tomhle ohledu úžasná. Ty jeho tři holky žádný strach vůbec nedávaly najevo. Nebylo na nich znát, že by se dělo něco smutného. Karla jsem potkala druhý den po tom, co se dozvěděl o své nemoci, a bála jsem se, jak to bude vypadat, jestli to zvládnu a nerozpláču se… Ale on mi nedal ani trochu příležitost smutnit. Naopak, vždycky říkal, že nechce, aby ho někdo litoval.</p>
<p><em><span style="text-decoration: underline;">Jan:</span></em> Já už vás nebudu rušit, ale tohle je sklenička po Karlovi, ze které pil, a tohle je kresba, kterou úplně na konci filmu udělal…</p>
<p><span style="text-decoration: underline;"><em>Olga:</em></span> Pamatuju si, že když nám Karel tu kresbu dával, tak říkal: „Olinko, vemte si to, ale já to ještě domaluju.“ To bylo měsíc před koncem jeho života.</p>
<p><em><span style="text-decoration: underline;">Jan:</span></em> Tak já už vás nechám. Na shledanou!</p>
<p><em><span style="text-decoration: underline;">Olga:</span> </em>Honza, který nechce nikdy dělat žádné rozhovory, už sem sám dvakrát přišel. (smích) Ale vy jste se ptal, jestli jsem si někdy řekla, že tohle už točit nebudu… Tím, že jsem měla možnost s Karlem být v posledních dvou měsících jeho života, tak jsem zažila mnoho situací, kdy jsem přemýšlela, jestli nenatočit některé chvíle, kdy o něj pečuje jeho žena Ivanka, nebo kdy se o něj starají jeho holky. Je to ten vnitřní souboj člověk versus filmař. A protože mám v sobě určité hranice, tak jsem cítila, že bych je nechtěla překračovat. Už tak mi Karel dal tolik své křehkosti. Několikrát mě pozval k sobě do nemocnice. Pozval mě k sobě na chalupu v době, kdy už mu opravdu nebylo dobře, byl slabý a špatně se mu mluvilo… Udělal pro mne tolik věcí! Na konci filmu si kvůli mně sedl ke kapličce. Dřív by se možná nenechal natočit, jak sedí s pejskem na lavičce a kouká do lesů. To je pro mne mnohem víc natočit ho takhle, než chtít ho za každou cenu zachytit v nějaké slabé chvilce.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/divadlo/blanka-bohdanova-herecka-narodni-divadlo-thalie-smrt.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7b/bohdanova88_denik-150-3x2.jpg" width="150" height="100" alt="Zemřela herečka Blanka Bohranová" title="Zemřela herečka Blanka Bohranová" loading="lazy" srcset="https://g.denik.cz/1/7b/bohdanova88_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7b/bohdanova88_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Zemřela herečka Blanka Bohdanová. Bylo jí 91 let</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Vím, že se vás novináři i diváci často ptají, jestli ten film bude i kritický a jestli odhalíte i nějaké slabosti Karla Gotta.</strong><br>Já jim rozumím, ale podle mne ta slabost nemusí být v tom, že se vám něco nedaří, nebo že jste na pokraji sil, ale třeba v té křehkosti… To, že jsem ho mohla natočit, jak sedí se svou rodinou u bazénu, máchá si v něm nohy, pije pivo a opravdu čeká na moment, kdy to přijde, to bylo výjimečné. Ono se to nezdá, ale Karel si vždycky hlídal, aby byl pozitivní, aby dávala lidem sílu a radost a byl poslem dobrých zpráv, a já jsem se ho najednou zeptala na odcházení, že už tady v létě vlastně neměl být a jestli si cení toho, že mu Pán Bůh dal možnost tady ještě být. Nevím, kde se ve mně vzala ta odvaha, zeptat se ho na to. A jsem šťastná, že mi odpověděl.</p>
<p><strong>Někde jste říkala, že vám Karel Gott často volal a nabízel nápady, co ještě byste mohla natočit. Souhlasila jste se vším, nebo jste také nějaké jeho návrhy odmítla?</strong><br>Ono to možná v mých filmech není tolik znát, ale já si myslím, že Karlův humor je mým humorem. Mám ráda suchý, absurdní humor a Karel často přicházel s černohumornými scénami. Použila jsem například tu, kdy Karel nakukuje do chalupy, zdraví sám sebe a říká: „Dobrý den, sousede!“ (smích) Samozřejmě jsem si vědoma toho, že to divák nemusí pochopit, ale mě to baví. Lituji, že jsem do filmu takových „karlovin“ nemohla dát víc. Například když jsme točili v Německu u bývalé firmy Polydor, kde nahrával všechna svá německá alba, a jako první u ní dostal celoživotní smlouvu, vymyslel další scénu, kdy zvoní u dveří firmy a ptá se, jestli o něj ještě mají zájem. Dělal si srandu sám ze sebe a byl vtipný… Původně to měla být první scéna ve filmu. Ale jak to tak bývá, to, co považuji za úplný vrchol, se tam nakonec z dramaturgických důvodů nedostane.</p>
<p><strong>Které okamžiky ve svém životě považoval za důležité a chtěl je ve filmu mít?</strong><br>Samozřejmě za úplný základ Karel považoval své začátky v 60. a 70. letech. Písničky, které tehdy vytvořil s Jirkou a Láďou Štaidlovými, to je něco úžasného. Já jsem trávila noci s jeho archivními nahrávkami a teprve jsem si plně uvědomila, jaký byl jazzman, zpíval rokenrol, bigbít… krásné písně. A v tom, jak zpíval a jak se při zpěvu projevoval, byl naprostý rebel. Jeho výrazům a pohybům se lidi tenkrát smáli, ale k němu to patřilo. Hodně důležité pro něj bylo i Německo. Lidi tady možná nevědí, že v Německu byl snad slavnější než u nás. Když jsme přijeli do Hamburku, tak ho okamžitě všichni poznávali, ačkoliv vypadal úplně jinak než dřív. Každopádně do filmu jsem z těch v Německu natočených písniček vybrala třeba ty od Rolling Stones nebo Franka Sinatry, které Karel nazpíval. Kromě Die Biene Maja (Včelky Máji), což byl v té době šlágr, nazpíval i tyhle neuvěřitelné pecky. A ještě musím dodat, že Karel toužil v Německu zpívat západní hudbu, ale ve vydavatelství po něm pořád chtěli, aby zpíval šlágry.</p>
<p><strong>Karla Gotta milovaly snad všechny ženy u nás, v Německu, ale i jinde na světě, kde působil. Chápete, proč ho milovaly?</strong><br>Chápu. Několikrát jsem s ním seděla, povídali jsme si o životě, koukala jsem do jeho modrých očí a představovala jsem si těch šedesát let jeho profesního života. A úplně rozumím jeho větě, kterou říká ve filmu svým dcerám: „Ne pro můj zpěv, ale pro ty moje modrý oči se do mne maminka zamilovala.“ Ale i když byl na jevišti, byl neuvěřitelně vtipný, frajerský a klučičí… opravdu k zamilování. Kdyby byl jenom báječný zpěvák, tak by ho lidi takhle nemilovali. On se svým fanouškům neuvěřitelně věnoval. Jak říká Láďa Štaidl, podepsal se každé poslední babičce. S láskou a rád.</p>
<p><strong>Ve filmu nejsou moc zmíněny večírky, flámy, víno, ženy, zpěv… Nebo na to Karel Gott, minimálně v těch rokenrolových začátcích, nebyl?</strong><br>Ale je to tam. Je tam celá scéna o ženách, kde Karlovi Láďa Štaidl říká, že každý koncert končil v posteli. To je velký moment, který mluví o všem. Karel také vyprávěl, že to byly opravdu jízdy. Uměl být rebel, ale také se hlídal, protože byl zodpovědný vůči své práci. Neflámoval dlouho.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/hudba/stefan-margita-neni-pro-pevce-dobre-kdyz-zahali-20280917.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/da/5473979-praha-margita-rozhovor_denik-150-3x2.jpg" width="150" height="100" alt="Slovenský operní pěvec Štefan Margita." title="Slovenský operní pěvec Štefan Margita." loading="lazy" srcset="https://g.denik.cz/1/da/5473979-praha-margita-rozhovor_denik-150-3x2.jpg 1x, https://g.denik.cz/1/da/5473979-praha-margita-rozhovor_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Štefan Margita: Nové album pro mě byla záchrana, napsal mi ho vlastně covid</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Měl několik vztahů. Mluvili jste i o tom, proč si vzal až Ivanku?</strong><br>Vidíte, to ve filmu není. Ale to je proto, že ve výsledku jsem měla šest a půl hodiny sestříhaného filmu a z něj jsem musela udělat hodiny dvě. Karel mi ale řekl, že do jeho života přišla ta pravá žena a že cítil, že v šedesáti letech už touží po rodině a teplu domova. Myslím, že Ivanka je jeho femme fatale. Oni se spolu nasmáli. To nebylo jenom tak, že ona ho obdivovala a on se zamiloval do mladé holky, ale oni si velmi rozuměli lidsky. Pořád si povídali a ohromně se smáli. Myslím, že když tohle ze vztahu zmizí, lidi si nefandí a nesmějí se spolu, tak je to pak těžké. Ale u nich to bylo…</p>
<p><strong>Premiéra filmu byla kvůli covidu posunuta nakonec o rok. Nebojíte se, že to letos pandemie zase zhatí?</strong><br>Já mám hlavně krásný pocit z toho, že jsem Karla mohla potkat a pracovat s ním. Karel stále přicházel s nápady a naše natáčení bral velmi vážně a důkladně jsme se na něj spolu připravovali. Jsem mu vděčná, že film vůbec mohl vzniknout. Kdo z nás by chtěl mít pořád doma, v práci nebo v nemocnici někoho, kdo po vás chce, abyste vzpomínal na minulost, na vaše problémy? Kdo by to chtěl? A Karel to opravdu chtěl. Mám pocit, jako kdybych tím získala poklad. Jestli bude premiéra letos nebo za dva roky, to ví Pán Bůh, ale to setkání a tu samotnou tvorbu s Karlem nám už nikdo nevezme. Samozřejmě je mi líto jeho fanoušků. Ti se na film těší a nemůžou se ho dočkat. Moc bych si přála, aby jim náš film přinesl sílu a naději. Také už bych o filmu nerada jen mluvila, ale už ho chci ukázat.</p>
<p><strong>Sama jste říkala, že jste měla šest a půl hodiny sestříhaného materiálu. Nedal by se z něj udělat ještě jeden film, někdy v budoucnu?</strong><br>Mě by nikdy nenapadlo se opakovat. Síla filmu je v tom, že je jenom jeden. Ale plánujeme, že nepoužité scény, kterých je okolo dvaceti, vytáhneme na světlo boží a zpracujeme je do jednotlivých sekvencí, takových bonusů. Ale film je jenom jeden… Už jsem se naučila nelitovat scén, které ve filmu neskončily. To je opravdu utrpení, když víte, co by tam ještě mohlo být, ale jsem si jistá, že vyhazování scén je nutné a je to pro dobro celého snímku.</p>
<p><strong>Náš život hodně poznamenala koronavirová krize. Nestálo by to také za natočení filmu?</strong><br>Přímo tohle téma mě nenapadlo, ale tahle krize mě spíše žene k přemýšlení o tématech, vztazích, o mé profesi i o tom, jak bych měla dál točit. Ještě víc než dřív považuju kulturu a obecně tvorbu za ohromně důležitou. Lidi se musejí v životě na něco těšit a mít nějakou naději. Karlovi fanoušci mi například říkali, že každé ráno a večer poslouchají jeho písničky. Těší se na to, že ten den něco zažijí. Nebo když za minulého režimu Karel koncertoval v Lucerně, tak se prý celý den mořili v práci, doba byla temná a smutná, ale večer se hezky oblékli, šli do Lucerny, on jim tam zpíval romantické písničky a tím jim umožnil zavřít se do snového světa a zapomenout na starosti. Myslím, že tohle by měly dávat i naše filmy. Ne jenom snová a pozitivní témata, ale hluboká, silná… Možná bych ve svých filmech chtěla být víc duchovní, jít do hlubších témat. To si moc přeju.</p>
<p><strong>Váš manžel je kameraman, vy jste mimo jiné také kameramanka. Má tendenci vám radit?</strong><br>Všechno, co jsem se v životě z kameramanské práce naučila, jsem se naučila od svého táty (Jan Špáta – pozn. red.), který mi neříkal, jak to mám točit, ale vlastně mi vyprávěl o světle, o životě a o lidech. A teď už se učím sedmým rokem od Honzy. On mě naučil nebát se, jak obsahově, tak výtvarně a kompozičně. Teď jako kameramanka točím film o Michalu Kocábovi, což je velký divočák, rocker, a tam se hodně rozjíždím. Strašně mě baví nebýt jenom taková úhledná. Honza mi vždycky říká: „Ničeho se neboj! Nemysli na to, aby to bylo dokonalý. Prostě běž za tím tématem a člověkem.“ On natočil plno dnes už legendárních filmů s velkými režiséry a pokaždé mu šlo hlavně o člověka, o herce. Učí mě i svítit, to je nádherná disciplína. Ale když jsme točili s Karlem, tak se zlobil: „Já už ti nebudu nic radit, ty si ti stejně uděláš po svým!“ Hlavně mě naučil, abych byla odvážná, cenila si druhých, ale i sebe samé.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/film-a-televize/portret-herec-jan-libicek.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/5b/svetaci-jan-libicek-v7_denik-150-3x2.jpg" width="150" height="100" alt="Světáci. Jan Libíček, Jiří Sovák a Vlastimil Brodský" title="Světáci. Jan Libíček, Jiří Sovák a Vlastimil Brodský" loading="lazy" srcset="https://g.denik.cz/1/5b/svetaci-jan-libicek-v7_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5b/svetaci-jan-libicek-v7_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Má kila mě živí. Nezapomenutelný Světák Jan Libíček by oslavil výročí</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Váš muž je o hodně starší než vy. Máte spolu čtyřletou dceru Olgu. Shodnete se při takovém generačním odstupu na její výchově?</strong><br>Honzova velká síla je v tom, že teď méně pracuje, není celé dny pryč, jako když měl svého prvního syna Honzíka, takže je pořád s malou. Užije si ji opravdu naplno, což není běžné. Je to takový radostný a přející táta. Raduje se ze všeho, co Olinka udělá. Moji přátelé mi často říkají, že to u svých rodičů takhle nemají, že by jim tak fandili, podpořili je, dali jim najevo, jak jsou na ně pyšní. A to Honza je, což je důležité. Dcerka bude mít od táty sebevědomí… A co se týče výchovy, zrovna nedávno jsme měli jeden takový den, kdy jsem si uvědomila, že jsem přísná, zatímco Honza se právě raduje z toho, když se Olinka zachová rebelsky. Takže nedávno tak elegantně hodila přes celou místnost svou mikinu. A já řeknu: „Oli, neházej na zem to oblečení!“ A Honza ve stejnou chvíli: „Ty jsi tu mikinku ale krásně hodila.“ (smích)</p>
<p><strong>Znal se vlastně váš Honza s Karlem Gottem?</strong><br>Ano, s Karlem si celý život tykali, protože spolu už v osmdesátých letech natočili celovečerní film. A při natáčení mého filmu měl Honza důležitou roli. Často ke Gottovým chodil se mnou, a bylo to opravdu krásné, když jsme u stolu seděli my čtyři – já, Honza a Ivanka s Karlem – dva netradiční vztahy. Kluci si spolu dali pivo… Honza se Karla neostýchal třeba i plácnout po rameni a obejmout ho, což já bych samozřejmě nikdy neudělala.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 11:00</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://taborsky.denik.cz/kultura_region/karel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://taborsky.denik.cz/kultura_region/karel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html&text=Karel%20Gott%20cht%C4%9Bl%20b%C3%BDt%20v%C5%BEdycky%20poslem%20dobr%C3%BDch%20zpr%C3%A1v%2C%20%C5%99%C3%ADk%C3%A1%20re%C5%BEis%C3%A9rka%20filmu%20%C5%A0p%C3%A1tov%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftaborsky.denik.cz%2Fkultura_region%2Fkarel-gott-chtel-byt-vzdycky-poslem-dobrych-zprav.html&subject=Karel%20Gott%20cht%C4%9Bl%20b%C3%BDt%20v%C5%BEdycky%20poslem%20dobr%C3%BDch%20zpr%C3%A1v%2C%20%C5%99%C3%ADk%C3%A1%20re%C5%BEis%C3%A9rka%20filmu%20%C5%A0p%C3%A1tov%C3%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: film" href="/tagy/film-13072.html">film, </a></li>
                    <li><a title="Štítek: Karel Gott" href="/tagy/karel-gott-1178.html">Karel Gott, </a></li>
                    <li><a title="Štítek: Olga Špátová" href="/tagy/olga-spatova-15593.html">Olga Špátová, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: rodina" href="/tagy/rodina-583.html">rodina, </a></li>
                    <li><a title="Štítek: vztah" href="/tagy/vztah-78012.html">vztah, </a></li>
                    <li><a title="Štítek: Palác Lucerna" href="/tagy/palac-lucerna-2699.html">Palác Lucerna, </a></li>
                    <li><a title="Štítek: Frank Sinatra" href="/tagy/frank-sinatra-3116.html">Frank Sinatra, </a></li>
                    <li><a title="Štítek: The Rolling Stones" href="/tagy/the-rolling-stones-5757.html">The Rolling Stones, </a></li>
                    <li><a title="Štítek: Michael Kocáb" href="/tagy/michael-kocab-2040.html">Michael Kocáb</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1136769616,3362862262,101410547,1952270142,1761876230,3559048521,2479608326,1745683219,1521189724"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html"  title="číst článek: Na pomezí Táborska a Benešovska chtějí postavit větrný park za půl miliardy" tabindex="-1" >
        <img src="https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-210-3x2.jpg" width="210" height="140" alt="Větrná elektrárna. (Ilustrační foto)" title="Větrná elektrárna. (Ilustrační foto)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-210-3x2.jpg 1x, https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html"  >
            <h3 class="box-article-title fs20">Na pomezí Táborska a Benešovska chtějí postavit větrný park za půl miliardy</h3>
            Park s pěti větrnými elektrárnami by na pomezí Táborska a Benešovska ráda postavila vlašimská…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/plukovnik-sanders-vyhlizi-zakazniky-v-tabore-kfc-ma-hotovou-hrubou-stavbu-202110.html"  title="číst článek: Plukovník Sanders vyhlíží zákazníky v Táboře. KFC má hotovou hrubou stavbu" tabindex="-1" >
        <img src="https://g.denik.cz/52/3c/colonel-sanders-uz-vyhlizi-zakazniky-v-tabore-kfc-ma-hotovou-hrubou-stavbu-25_denik-210-3x2.jpg" width="210" height="140" alt="Oblíbená fastfoodová restaurace již brzy otevře svou pobočku také na Soběslavské ulici v Táboře." title="Oblíbená fastfoodová restaurace již brzy otevře svou pobočku také na Soběslavské ulici v Táboře." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/3c/colonel-sanders-uz-vyhlizi-zakazniky-v-tabore-kfc-ma-hotovou-hrubou-stavbu-25_denik-210-3x2.jpg 1x, https://g.denik.cz/52/3c/colonel-sanders-uz-vyhlizi-zakazniky-v-tabore-kfc-ma-hotovou-hrubou-stavbu-25_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/plukovnik-sanders-vyhlizi-zakazniky-v-tabore-kfc-ma-hotovou-hrubou-stavbu.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/plukovnik-sanders-vyhlizi-zakazniky-v-tabore-kfc-ma-hotovou-hrubou-stavbu-202110.html"  >
            <h3 class="box-article-title fs20">Plukovník Sanders vyhlíží zákazníky v Táboře. KFC má hotovou hrubou stavbu</h3>
            Na křupavé kuře ve všech podobách bude možné zajít ještě letos i v Táboře. Stavba oblíbené…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/ohlasy-z-jihoceskeho-fotbaloveho-krajskeho-preboru-20211004.html"  title="číst článek: Ohlasy z jihočeského fotbalového krajského přeboru" tabindex="-1" >
        <img src="https://g.denik.cz/30/11/fotbal-strakonicest211003-54_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový KP: Junior Strakonice - Tatran Prachatice 3:2." title="Fotbalový KP: Junior Strakonice - Tatran Prachatice 3:2." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/30/11/fotbal-strakonicest211003-54_denik-210-3x2.jpg 1x, https://g.denik.cz/30/11/fotbal-strakonicest211003-54_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbalovy-kp-strakonice-prachatice-3-2.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 74
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/ohlasy-z-jihoceskeho-fotbaloveho-krajskeho-preboru-20211004.html"  >
            <h3 class="box-article-title fs20">Ohlasy z jihočeského fotbalového krajského přeboru</h3>
            Jihočeský fotbalový krajský přebor pokračoval o víkendu desátým kolem. Vedoucí celky tabulky…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/politici-platy-zmrazeni-20211005.html"  title="číst článek: Sněmovna schválila zmrazení platů politiků. Stejné zůstanou pět let" tabindex="-1" >
        <img src="https://g.denik.cz/1/d9/ctk-snemovna-schvalila-zmrazeni-platu-vrcholnych-politiku-na-pet-let_denik-210-3x2.jpg" width="210" height="140" alt="Schůze Poslanecké sněmovny - ilustrační foto" title="Schůze Poslanecké sněmovny - ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d9/ctk-snemovna-schvalila-zmrazeni-platu-vrcholnych-politiku-na-pet-let_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d9/ctk-snemovna-schvalila-zmrazeni-platu-vrcholnych-politiku-na-pet-let_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/politici-platy-zmrazeni-20211005.html"  >
            <h3 class="box-article-title fs20">Sněmovna schválila zmrazení platů politiků. Stejné zůstanou pět let</h3>
            Platy vrcholných politiků a jejich náhrady možná zůstanou následujících pět let na letošní úrovni…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencu-20211001.html"  title="číst článek: Právě jsme přišli na svět. Prohlédněte si fotky novorozenců" tabindex="-1" >
        <img src="https://g.denik.cz/5/c1/mimina-cb-justyna-uhlikova_denik-210-3x2.jpg" width="210" height="140" alt="Justýna Uhlíková z Heřmaně. Dcera Barbory a Radka Uhlíkových přišla na svět 21. 9. 2021  v 00.34 h, vážila 3,60 kg. Doma se na ni těšili 4letá Hermína a 2,5letý Oliver." title="Justýna Uhlíková z Heřmaně. Dcera Barbory a Radka Uhlíkových přišla na svět 21. 9. 2021  v 00.34 h, vážila 3,60 kg. Doma se na ni těšili 4letá Hermína a 2,5letý Oliver." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/c1/mimina-cb-justyna-uhlikova_denik-210-3x2.jpg 1x, https://g.denik.cz/5/c1/mimina-cb-justyna-uhlikova_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-cb211001.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencu-20211001.html"  >
            <h3 class="box-article-title fs20">Právě jsme přišli na svět. Prohlédněte si fotky novorozenců</h3>
            Díky vstřícnosti novorozeneckých oddělení jihočeských nemocnic vám každou neděli na stránkách…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/v-botanicke-zahrade-v-tabore-to-zije-20211005.html"  title="číst článek: V botanické zahradě v Táboře to žije. Uvidíte tropické rostliny, ale i zvířata" tabindex="-1" >
        <img src="https://g.denik.cz/52/c4/v-botanicke-zahrade-v-tabore-to-zije-16_denik-210-3x2.jpg" width="210" height="140" alt="Prohlédněte si krásy botanické zahrady v Táboře" title="Prohlédněte si krásy botanické zahrady v Táboře" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/c4/v-botanicke-zahrade-v-tabore-to-zije-16_denik-210-3x2.jpg 1x, https://g.denik.cz/52/c4/v-botanicke-zahrade-v-tabore-to-zije-16_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/zajdete-do-taborske-botanicke-zahrady.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/v-botanicke-zahrade-v-tabore-to-zije-20211005.html"  >
            <h3 class="box-article-title fs20">V botanické zahradě v Táboře to žije. Uvidíte tropické rostliny, ale i zvířata</h3>
            Zajděte do táborské botanické zahrady na tropické rostliny, orchideje, sukulenty, ale i zvířata a…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/vetsi-hlava-nez-ta-leninova-z-ziliny-20211004.html"  title="číst článek: Větší hlava než ta Leninova ze Žiliny?" tabindex="-1" >
        <img src="https://g.denik.cz/1/19/profimedia-0168842779_denik-210-3x2.jpg" width="210" height="140" alt="Martin Věchet" title="Martin Věchet" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/19/profimedia-0168842779_denik-210-3x2.jpg 1x, https://g.denik.cz/1/19/profimedia-0168842779_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/vetsi-hlava-nez-ta-leninova-z-ziliny-20211004.html"  >
            <h3 class="box-article-title fs20">Větší hlava než ta Leninova ze Žiliny?</h3>
            Fejeton o stále stejných předvolebních heslech, slibech a velkých hlavách shlížejících ze…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/obrazem-na-skolnim-statku-v-mesicich-oslavili-den-zemedelcu-20211005.html"  title="číst článek: OBRAZEM: Na školním statku v Měšicích oslavili Den zemědělců" tabindex="-1" >
        <img src="https://g.denik.cz/52/ef/obrazem-na-skolnim-statku-v-mesicich-oslavili-den-zemedelcu-14_denik-210-3x2.jpg" width="210" height="140" alt="Na školním statku v Měšicích oslavili v sobotu Den zemědělců." title="Na školním statku v Měšicích oslavili v sobotu Den zemědělců." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/ef/obrazem-na-skolnim-statku-v-mesicich-oslavili-den-zemedelcu-14_denik-210-3x2.jpg 1x, https://g.denik.cz/52/ef/obrazem-na-skolnim-statku-v-mesicich-oslavili-den-zemedelcu-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/na-skolnim-statku-v-mesicich-oslavili-den-zemedelcu.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/obrazem-na-skolnim-statku-v-mesicich-oslavili-den-zemedelcu-20211005.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Na školním statku v Měšicích oslavili Den zemědělců</h3>
            Školní statek v Měšicích otevřel v sobotu své brány dokořán. Konala se zde totiž oslava Dne…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal-divize/ohlasy-z-fotbaloveho-vikendu-na-jihu-cech-cfl-a-divize-20211004.html"  title="číst článek: Ohlasy z fotbalového víkendu na jihu Čech - ČFL a divize" tabindex="-1" >
        <img src="https://g.denik.cz/28/61/fotbal-pisek-pi211001-23_denik-210-3x2.jpg" width="210" height="140" alt="Fortuna ČFL: FC Písek - Povltavská FA 3:0." title="Fortuna ČFL: FC Písek - Povltavská FA 3:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/28/61/fotbal-pisek-pi211001-23_denik-210-3x2.jpg 1x, https://g.denik.cz/28/61/fotbal-pisek-pi211001-23_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/cfl-pisek-povltavska-fa-3-0.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 97
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/ohlasy-z-fotbaloveho-vikendu-na-jihu-cech-cfl-a-divize-20211004.html"  >
            <h3 class="box-article-title fs20">Ohlasy z fotbalového víkendu na jihu Čech - ČFL a divize</h3>
            Republikové fotbalové soutěže měly o víkendu na pořadu další kolo. Písek v České fotbalové lize…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/kultura_region/recenze-neni-cas-zemrit-james-bond-se-louci-ve-stylu-ktery-ne-kazdemu-sedne-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/e1/herec-daniel-craig-ck211003_denik-120-3x2.jpg" width="120" height="80" alt="Představitel Jamese Bonda Daniel Craig." title="Představitel Jamese Bonda Daniel Craig." loading="lazy" srcset="https://g.denik.cz/6/e1/herec-daniel-craig-ck211003_denik-120-3x2.jpg 1x, https://g.denik.cz/6/e1/herec-daniel-craig-ck211003_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura" >
            
            Kultura
        </a>
    

        </div>
        <a href="/kultura_region/recenze-neni-cas-zemrit-james-bond-se-louci-ve-stylu-ktery-ne-kazdemu-sedne-2021.html" tabindex="-1" title="číst článek: RECENZE: Není čas zemřít. James Bond se loučí ve stylu, který ne každému sedne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">RECENZE: Není čas zemřít. James Bond se loučí ve stylu, který ne každému sedne</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/kultura_region/blanka-bohdanova-herecka-narodni-divadlo-thalie-smrt.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7b/bohdanova88_denik-120-3x2.jpg" width="120" height="80" alt="Zemřela herečka Blanka Bohranová" title="Zemřela herečka Blanka Bohranová" loading="lazy" srcset="https://g.denik.cz/1/7b/bohdanova88_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7b/bohdanova88_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura" >
            
            Kultura
        </a>
    

        </div>
        <a href="/kultura_region/blanka-bohdanova-herecka-narodni-divadlo-thalie-smrt.html" tabindex="-1" title="číst článek: Zemřela herečka Blanka Bohdanová. Bylo jí 91 let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Zemřela herečka Blanka Bohdanová. Bylo jí 91 let</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/kultura_region/nejista-sezona-jihoceskeho-divadla-se-vydarila-o-tocnu-i-plener-byl-zajem-202109.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/1d/premiera-da-vinci-petra-zelenky-na-tocne-se-ocitnete-v-15-stoleti-ck210702-11_denik-120-3x2.jpg" width="120" height="80" alt="Na otáčku se přenesete do doby Da Vinciho." title="Na otáčku se přenesete do doby Da Vinciho." loading="lazy" srcset="https://g.denik.cz/6/1d/premiera-da-vinci-petra-zelenky-na-tocne-se-ocitnete-v-15-stoleti-ck210702-11_denik-120-3x2.jpg 1x, https://g.denik.cz/6/1d/premiera-da-vinci-petra-zelenky-na-tocne-se-ocitnete-v-15-stoleti-ck210702-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura" >
            
            Kultura
        </a>
    

        </div>
        <a href="/kultura_region/nejista-sezona-jihoceskeho-divadla-se-vydarila-o-tocnu-i-plener-byl-zajem-202109.html" tabindex="-1" title="číst článek: Nejistá sezona Jihočeského divadla se vydařila. O točnu i plenér byl zájem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Nejistá sezona Jihočeského divadla se vydařila. O točnu i plenér byl zájem</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-botanicke-zahrade-v-tabore-to-zije-20211005.html" tabindex="-1" title="číst článek: V botanické zahradě v Táboře to žije. Uvidíte tropické rostliny, ale i zvířata">
			        <h3 class="ugc-promo__article-title">V botanické zahradě v Táboře to žije. Uvidíte tropické rostliny, ale i zvířata</h3>
			    </a>
				<a href="/ctenar-reporter/rodinny-beh-pro-dobrou-vec-150-bezcu-20-tisic-korun-pro-hendikepovane-20211005.html" tabindex="-1" title="číst článek: Rodinný běh pro dobrou věc: 150 běžců, 20 tisíc korun pro hendikepované">
			        <h3 class="ugc-promo__article-title">Rodinný běh pro dobrou věc: 150 běžců, 20 tisíc korun pro hendikepované</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;taborsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd9a5f987cafb2356ddc270a9be1fb70.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5ed82f9f4b7c1d4337fcc73f2f077d8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/co-je-cement-druhy-cementu-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0ad9a1fcf034dfb593767744f49cb78.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/co-je-cement-druhy-cementu-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Co je cement? Jaké jsou druhy cementu?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Co je cement? Jaké jsou druhy cementu?
   …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445611-vystraha-do-ceska-dorazi-dest-meteorologove-varuji-pred-povodnemi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f747513ae9ce9c8a70aa1a0c7bed245d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445611-vystraha-do-ceska-dorazi-dest-meteorologove-varuji-pred-povodnemi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VÝSTRAHA: Do Česka dorazí déšť! Meteorologové varují před povodněmi" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝSTRAHA: Do Česka dorazí déšť! Meteorologové varují před…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445630-prezident-je-na-tom-spatne-koluji-famy-ve-snemovne-muzete-byt-v-klidu-drazi-chlacholi-ovcacek?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9f3e75934d65f25780cb068e2d5e0f1b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445630-prezident-je-na-tom-spatne-koluji-famy-ve-snemovne-muzete-byt-v-klidu-drazi-chlacholi-ovcacek?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zeman je na tom zle, kolovalo mezi poslanci. Ovčáček: Můžete být v klidu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zeman je na tom zle, kolovalo mezi poslanci. Ovčáček:…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-2021-slzy.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/18/svatba-mirka-4_denik-120-3x2.jpg" width="120" height="80" alt="Nový pár tvoří Mirka..." title="Nový pár tvoří Mirka..." loading="lazy" srcset="https://g.denik.cz/120/18/svatba-mirka-4_denik-120-3x2.jpg 1x, https://g.denik.cz/120/18/svatba-mirka-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-2021-slzy.html" tabindex="-1" title="číst článek: Jeden z partnerů se zhroutí: Svatba na první pohled přinese potoky slz"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jeden z partnerů se zhroutí: Svatba na první pohled přinese potoky slz</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/sara-sandeva-jakub-prachar.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c3/prachar-d210826bgk081_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Prachař Sara Sandeva" title="Jakub Prachař Sara Sandeva" loading="lazy" srcset="https://g.denik.cz/120/c3/prachar-d210826bgk081_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c3/prachar-d210826bgk081_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/sara-sandeva-jakub-prachar.html" tabindex="-1" title="číst článek: Sara Sandeva boduje! Kromě Prachaře okouzlila i jeho rodinu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sara Sandeva boduje! Kromě Prachaře okouzlila i jeho rodinu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/facebook-vypadek-instagram.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/26/profimedia-0636592566_denik-120-3x2.jpg" width="120" height="80" alt="Internetem si šíří různé spekulace." title="Internetem si šíří různé spekulace." loading="lazy" srcset="https://g.denik.cz/120/26/profimedia-0636592566_denik-120-3x2.jpg 1x, https://g.denik.cz/120/26/profimedia-0636592566_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/facebook-vypadek-instagram.html" tabindex="-1" title="číst článek: Útok hackerů na Facebook? Výpadek sociálních sítí byl podle některých plánovaný"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Útok hackerů na Facebook? Výpadek sociálních sítí byl podle některých plánovaný</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-charlotte-nelly.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ae/profimedia-0636608708_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová ukázala dcery Charlotte a Nelly." title="Ivana Gottová ukázala dcery Charlotte a Nelly." loading="lazy" srcset="https://g.denik.cz/120/ae/profimedia-0636608708_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ae/profimedia-0636608708_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-charlotte-nelly.html" tabindex="-1" title="číst článek: Ivana Gottová na premiéře ukázala dcery: Z Charlotte a Nelly jsou krásné slečny"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ivana Gottová na premiéře ukázala dcery: Z Charlotte a Nelly jsou krásné slečny</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">05.10. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/3/1/2572531-500-810.jpg" width="180" alt="TESCO magazín podzim" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO magazín podzim
                    <div class="prometheus-date prometheus__date">19.08. - 19.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/2/4/0/2629240-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 17.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/2/8/2572528-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">05.10. - 05.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-58380521-wc8h9n.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="údržbář, 24 000 Kč" target="_blank" rel="noopener">
			       	údržbář, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensky-delnik-59021477-whz32h.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strojírenský dělník, 16 100 Kč" target="_blank" rel="noopener">
			       	strojírenský dělník, 16 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-59004617-wgtnv9.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="recepční, 14 800 Kč" target="_blank" rel="noopener">
			       	recepční, 14 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zootechnik-cka-58879711-watfup.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zootechnik/čka, 30 000 Kč" target="_blank" rel="noopener">
			       	zootechnik/čka, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-ostrahy-58933831-w6fphr.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/ce ostrahy, 14 000 Kč" target="_blank" rel="noopener">
			       	pracovník/ce ostrahy, 14 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-chirurgickeho-oddeleni-55634681-wn7tty.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="lékař chirurgického oddělení, 39 000 Kč" target="_blank" rel="noopener">
			       	lékař chirurgického oddělení, 39 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-59004599-wt84e4.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchař/ka, 25 000 Kč" target="_blank" rel="noopener">
			       	kuchař/ka, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dojic-ka-krav-59051237-wd3c8j.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dojič/ka krav, 25 000 Kč" target="_blank" rel="noopener">
			       	Dojič/ka krav, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-CR-1-Kombi-1620718109796191.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E-350-Avant-Kombi-162747919591878.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Mercedes-Benz E první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/124/124-300-CE-3-0i-Sportovni-Kupe-16226450876271052.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 124 první majitel, koupeno v I" target="_blank" rel="noopener">
		          	Mercedes-Benz 124 první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-160/A-160-i-AUTO-KL-Hatchback-1562927777312100.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 160 první majitel, koupeno v A" target="_blank" rel="noopener">
		          	Mercedes-Benz A 160 první majitel, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Glk/Glk-2-1-220CDi-Kombi-1633071796579179.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Glk první majitel, koupeno v CZ" target="_blank" rel="noopener">
		          	Mercedes-Benz Glk první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/G/G-G-63-AMG-43-SUV-15923962215361224.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz G první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
		          	Mercedes-Benz G první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-180/C-180-KOMPRESSOR-Sportovni-Kupe-1584621175627137.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 180 servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Mercedes-Benz C 180 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-220-d-4MA-Sedan-Limuzina-163238594717522.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kabriolet/nafta/volkswagen-golf-cabriolet-2-0-tdi-dsg-103-kw-z-11308905.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Cabriolet 2.0 TDI DSG 103 kW Z" target="_blank" rel="noopener">
		          	Volkswagen Golf Cabriolet 2.0 TDI DSG 103 kW Z
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-2-0-g121-revolution-17267256.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 2,0 G121 Revolution" target="_blank" rel="noopener">
		          	Mazda CX-3 2,0 G121 Revolution
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-77-kw-7-mist-zaruka-az-11309105.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.6 TDI 77 kW 7 MÍST Záruka až" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.6 TDI 77 kW 7 MÍST Záruka až
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-105kw-bi-xen-11308966.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2.0 TDI 105kW Bi-XEN" target="_blank" rel="noopener">
		          	Audi A4 2.0 TDI 105kW Bi-XEN
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-vito/kombi/nafta/mercedes-benz-vito-2-2-cdi-100kw-6-mist-953853.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito 2.2 CDi 100KW 6-Míst" target="_blank" rel="noopener">
		          	Mercedes-Benz Vito 2.2 CDi 100KW 6-Míst
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-2-0-tdi-dsg-led-zaruka-az-4-11308616.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2.0 TDI DSG LED Záruka až 4" target="_blank" rel="noopener">
		          	Škoda Octavia RS 2.0 TDI DSG LED Záruka až 4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-navi-tempomat-7041141.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.4 TSI, Navi, Tempomat" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.4 TSI, Navi, Tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-logan/kombi/benzin/dacia-logan-1-0-sce-cr-1-maj-serv-kniha-7041781.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Logan 1.0 SCe, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Dacia Logan 1.0 SCe, ČR,1.maj, Serv.kniha
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sebirov-4060812#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šebířov Prodej domu" target="_blank" rel="noopener">
		          	Šebířov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-u-chynova-4060740#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves u Chýnova Prodej domu" target="_blank" rel="noopener">
		          	Nová Ves u Chýnova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sezimovo-usti-dukelska-4060283#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sezimovo Ústí, Dukelská Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Sezimovo Ústí, Dukelská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sebirov-4060011#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šebířov Prodej domu" target="_blank" rel="noopener">
		          	Šebířov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bechyne-pisecka-915-4059899#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bechyně, Písecká 915 Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Bechyně, Písecká 915 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tabor-chynovska-4058262#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Chýnovská Prodej domu" target="_blank" rel="noopener">
		          	Tábor, Chýnovská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tabor-4058057#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor Prodej domu" target="_blank" rel="noopener">
		          	Tábor Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-plana-nad-luznici-4055069#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá nad Lužnicí Prodej domu" target="_blank" rel="noopener">
		          	Planá nad Lužnicí Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/taborsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/taborsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/TaborskyDenik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633448398/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633448398/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Kultura_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zChKsTfjM8I9WSI3g9jW1Jbx..mU6uPPlymlV6KYnRz.r7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>