
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'taborsky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Z bydlení je luxus. Ceny nových bytů v Brně letí nahoru navzdory koronaviru",
		'tag': ["Koronavirus", "Brno", "bydlení", "stavba", "Slavkov", "IMOS facility, a.s.", "Svitavy", "Sadová"],
		'author': 'Oldřich Haluza',
			'publishedDateTime': "2020-11-04T04:54:00+01:00",
        	'modifiedDateTime': "2020-11-04T08:50:00+01:00",
			'articleID': 287650767,
			'back': "287650767-12674-52",
		'image': "https:\/\/g.denik.cz\/50\/2c\/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/taborsky.denik.cz\/galerie\/nove-bydleni-v-brne-ilustracni-foto.html?photo=1&back=287650767-12674-52",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/50\/2c\/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf_denik-150-3x2.jpg",
						'description': "Nové bydlení v Brně, ilustrační foto",
						'source': "Vizualizace: Západní brána Brno"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/37\/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-02_denik-150-3x2.jpg",
						'description': "Nové bydlení v Brně, ilustrační foto",
						'source': "Trikaya"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/bd\/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-03_denik-150-3x2.jpg",
						'description': "Nové bydlení v Brně, ilustrační foto",
						'source': "Domoplan"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/44\/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-04_denik-150-3x2.jpg",
						'description': "Nové bydlení v Brně, ilustrační foto",
						'source': "Domoplan"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/f1\/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-05_denik-150-3x2.jpg",
						'description': "Nové bydlení v Brně, ilustrační foto",
						'source': "Domoplan"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/8c\/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-06_denik-150-3x2.jpg",
						'description': "Nové bydlení v Brně, ilustrační foto",
						'source': "Domoplan"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/78\/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-07_denik-150-3x2.jpg",
						'description': "Nové bydlení v Brně, ilustrační foto",
						'source': "Z. Kolařík"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/5e\/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-08_denik-150-3x2.jpg",
						'description': "Nové bydlení v Brně, ilustrační foto",
						'source': "Z. Kolařík"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Táborský deník", 'link':"taborsky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/taborsky.denik.cz\/denik-v-regionech\/"},
			{'name':"Z bydlení je luxus. Ceny nových bytů v Brně letí nahoru navzdory koronaviru", 'link':"https:\/\/taborsky.denik.cz\/denik-v-regionech\/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/taborsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://taborsky.denik.cz/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://taborsky.denik.cz/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html",
            "name": "www.denik.cz",
            "headline": "Z bydlení je luxus. Ceny nových bytů v Brně letí nahoru navzdory koronaviru",
            "description": "\/PRŮMĚRNÉ CENY NOVÝCH BYTŮ\/ Byty v brněnských novostavbách za poslední rok zdražily o téměř deset procent. Do růstu cen se nepromítl ani koronavirus.  ",
            "articleBody":
                    "S přítelkyní si chtěli pořídit byt v Brně už letos na jaře. Kvůli propuštění z práce ale museli koupi odložit až na říjen. „Hledání nebylo vůbec jednoduché, byty jsou předražené. Po dvouměsíčním…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/50/2c/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf_denik-630-16x9.jpg",
                "description":"Nové bydlení v Brně, ilustrační foto",
                "name":"Nové bydlení v Brně, ilustrační foto"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/TaborskyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-04T04:54:00+01:00",
            "dateModified": "2020-11-04T08:50:00+01:00",
            "datePublished": "2020-11-04T04:54:00+01:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Oldřich Haluza"
            },
            "editor": {
                "@type": "Person",
                "name": "Oldřich Haluza"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://taborsky.denik.cz/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Táborský deník",
                "item": "https:\/\/taborsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/taborsky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Z bydlení je luxus. Ceny nových bytů v Brně letí nahoru navzdory koronaviru",
                "item": "https:\/\/taborsky.denik.cz\/denik-v-regionech\/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Z bydlení je luxus. Ceny nových bytů v Brně letí nahoru navzdory koronaviru - Táborský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/PRŮMĚRNÉ CENY NOVÝCH BYTŮ/ Byty v brněnských novostavbách za poslední rok zdražily o téměř deset procent. Do růstu cen se nepromítl ani koronavirus.  ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

        <link rel="preconnect" href="https://g.denik.cz" crossorigin>
        <link rel="dns-prefetch" href="https://g.denik.cz">
        <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="byty, bydlení brno, ceny, koronavir">
    <meta name="author" content="Oldřich Haluza">


	<meta property="og:site_name" content="Táborský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://taborsky.denik.cz/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html">
	<meta property="og:title" content="Z bydlení je luxus. Ceny nových bytů v Brně letí nahoru navzdory koronaviru">
	<meta property="og:description" content="/PRŮMĚRNÉ CENY NOVÝCH BYTŮ/ Byty v brněnských novostavbách za poslední rok zdražily o téměř deset procent. Do růstu cen se nepromítl ani koronavirus.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Z bydlení je luxus. Ceny nových bytů v Brně letí nahoru navzdory koronaviru">
	<meta name="twitter:description" content="/PRŮMĚRNÉ CENY NOVÝCH BYTŮ/ Byty v brněnských novostavbách za poslední rok zdražily o téměř deset procent. Do růstu cen se nepromítl ani koronavirus.  ">
	<meta property="og:image" content="https://g.denik.cz/50/2c/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nové bydlení v Brně, ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/2c/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/2c/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/TaborskyDenik/">
    <meta property="article:published_time" content="2020-11-04T04:54:00+01:00">
    <meta property="article:modified_time" content="2020-11-04T08:50:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1605017789.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1604934440.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602688917.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://taborsky.denik.cz/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://taborsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Táborský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601556668787"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001605017789/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/taborsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://taborsky.denik.cz/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Ftaborsky.denik.cz%2Fdenik-v-regionech%2Fbyty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Ftaborsky.denik.cz%2Fdenik-v-regionech%2Fbyty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion taborsky_denik">

            <li>

                <a href="https://taborsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://taborsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;taborsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;taborsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;taborsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Z bydlení je luxus. Ceny nových bytů v Brně letí nahoru navzdory koronaviru</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">4.11.2020</div>
                        <div class="article-info__item">aktualizováno 4.11.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://taborsky.denik.cz/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://taborsky.denik.cz/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html&text=Z%20bydlen%C3%AD%20je%20luxus.%20Ceny%20nov%C3%BDch%20byt%C5%AF%20v%20Brn%C4%9B%20let%C3%AD%20nahoru%20navzdory%20koronaviru&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftaborsky.denik.cz%2Fdenik-v-regionech%2Fbyty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html&subject=Z%20bydlen%C3%AD%20je%20luxus.%20Ceny%20nov%C3%BDch%20byt%C5%AF%20v%20Brn%C4%9B%20let%C3%AD%20nahoru%20navzdory%20koronaviru">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/PRŮMĚRNÉ CENY NOVÝCH BYTŮ/ Byty v brněnských novostavbách za poslední rok zdražily o téměř deset procent. Do růstu cen se nepromítl ani koronavirus.  </p>

<div class="article-multimedium">
        <a href="/galerie/nove-bydleni-v-brne-ilustracni-foto.html?photo=1&amp;back=287650767-12674-52">
            <img src="https://g.denik.cz/50/2c/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf_denik-630-16x9.jpg" width="630" height="354" alt="Nové bydlení v Brně, ilustrační foto" title="Nové bydlení v Brně, ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/50/2c/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf_denik-630-16x9.jpg 1x, https://g.denik.cz/50/2c/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/nove-bydleni-v-brne-ilustracni-foto.html?back=287650767-12674-52&amp;photo=2">
                            <img src="https://g.denik.cz/50/37/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/37/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/37/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nove-bydleni-v-brne-ilustracni-foto.html?back=287650767-12674-52&amp;photo=3">
                            <img src="https://g.denik.cz/50/bd/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/bd/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-03_denik-150-3x2.jpg 1x, https://g.denik.cz/50/bd/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nove-bydleni-v-brne-ilustracni-foto.html?back=287650767-12674-52&amp;photo=4">
                            <img src="https://g.denik.cz/50/44/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/44/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-04_denik-150-3x2.jpg 1x, https://g.denik.cz/50/44/brno-zapadni-brana-vizualizace-stary-liskovec-nova-ctvrt-moderni-byty-bytovy-komplex-rozvf-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nove-bydleni-v-brne-ilustracni-foto.html?back=287650767-12674-52&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Nové bydlení v Brně, ilustrační foto
        <span class="description-autor">
             | 
            Foto: Vizualizace: Západní brána Brno
        </span>
</div>

        <div class="article-text article-content bbtext"><p>S přítelkyní si chtěli pořídit byt v Brně už letos na jaře. Kvůli propuštění z práce ale museli koupi odložit až na říjen. „Hledání nebylo vůbec jednoduché, byty jsou předražené. Po dvouměsíčním úsilí jsme museli slevit ze svých nároků a koupit starý panelový byt na rekonstrukci místo novostavby. Pořídili jsme ho asi o tři sta tisíc dráž, než bychom zaplatili na jaře,“ popsal svou aktuální zkušenost Lukáš Slavkov.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Rostoucí ceny bytů v Brně potvrzuje nejnovější analýza společnosti Trikaya. Kupující si je pořídí v průměru o téměř devět procent dráž než před rokem. Nejvíc zdražily v brněnských novostavbách jednopokojové byty. Zájemci za ně nyní zaplatí v průměru tři a půl milionu korun, meziročně o šestnáct procent. Cena dvoupokojových a třípokojových bytů narostla zhruba o šest a půl procenta, dosahuje průměrně 4,7 a 6,95 milionu korun.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/brnenska-technika-bodovala-mezi-univerzitami-20201103.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/ec/chemici-chemie-vankovka-brno-ara-4_denik-150-3x2.jpg" width="150" height="100" alt="VUT Brno, ilustrační foto." title="VUT Brno, ilustrační foto." srcset="https://g.denik.cz/50/ec/chemici-chemie-vankovka-brno-ara-4_denik-150-3x2.jpg 1x, https://g.denik.cz/50/ec/chemici-chemie-vankovka-brno-ara-4_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Brněnská technika bodovala mezi univerzitami</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jako jediné v meziročním srovnání zlevnily čtyřpokojové byty. Lidé je koupili v průměru za 8,1 milionu korun. „V uplynulém čtvrtletí našlo své kupce hned několik drahých rodinných bytů, což způsobilo jejich meziroční zlevnění o sedm procent. Mezi zájemci o velké byty se už ale objevuje i investiční klientela, která transakce těchto nemovitostí využívá jako nástroj na uložení financí,“ řekl obchodní ředitel společnosti Trikaya František Šudřich.</p>
<p>Podle brněnského ekonoma Petra Pelce se pandemie až na výjimky cen bytů nedotkla i kvůli stabilitě takové investice. „Investovat nyní třeba na burze nebo do dluhopisů je riskantní, zatímco nemovitosti jsou z dlouhodobého pohledu pořád zajímavé. Projevují se tam i developeři, kteří i přes koronavirus nechtějí pokles cen. Dalším faktorem je těžko odhadnutelný vývoj krize, protože ta může trvat dlouho, ale i skončit za několik měsíců,“ vysvětlil Pelc.</p>
<h2 class="pseudo-h3">Zdražování bytů kvůli malé nabídce</h2>
<p>Předseda Asociace brněnských architektů a stavitelů Marek Vinter považuje za zásadní důvod zdražování bytů jejich nedostatečnou nabídku. „Chybí větší výstavby. Nabídku nyní tvoří hlavně menší lokální projekty,“ poznamenal.</p>
<p>Podle výkonné ředitelky společnosti Imos Development Hany Vyplelové zvyšují ceny bytů i rostoucí náklady developerů, třeba na stavební materiál, nebo dlouhé povolovací procesy. „U větších projektů hrají roli i s nimi spojené investice. Musíme při nich například upravit křižovatky, chodníky či vybudovat parky. Přispíváme na rekonstrukci zastaralé infrastruktury,“ přiblížila Vyplelová.</p>
<p class="rastr-sedy-s"><strong>Ceny nových bytů v Brně o průměrné velikosti</strong><br><br><strong>1+kk:</strong><br>3,5 milionu korun za 38,5 metrů čtverečních<br>92 tisíc korun za metr čtvereční<br><br><strong>2+kk:</strong><br>4,7 milionu korun za 55,2 metrů čtverečních<br>85,5 tisíc korun za metr čtvereční<br><br><strong>3+kk:</strong><br>6,95 milionu za 82,2 metrů čtverečních<br>85,8 tisíc korun za metr čtvereční<br><br><strong>4+kk a více:</strong><br>9,95 milionů za 116,2 metrů čtverečních<br>88,5 tisíc korun za metr čtvereční</p>
<p>Od začátku letošního roku do října prodali developeři ve městě 723 bytů, nejvíc za poslední tři roky. „Zájem kupujících je přes rostoucí ceny i koronavirus velký, naopak výstavba stále nedostačuje. Loni měli zájemci o nové bydlení na výběr o sedmnáct procent bytů víc než letos, v roce 2018 dokonce o dvaatřicet procent,“ poukázal výkonný ředitel společnosti Trikaya Alexej Veselý.</p>
<p>Do malého počtu nových bytů se podle developerů zásadně promítá současný územní plán města, který už nenabízí volné plochy. S tím ale nesouhlasí brněnský radní pro územní plánování Filip Chvátal. „Staví se poměrně hodně v prolukách i na různých místech, jako je Sadová, Kamechy nebo další plochy v centru města, třeba v Zábrdovicích,“ zmínil.</p>
<p>Chvátal uznal, že novou výstavbu brzdí chybějící opatření proti povodním u brněnských řek Svratky a Svitavy. Kvůli nim je zastavený další rozvoj na velké části města. „Podle plánu protipovodňových rizik leží velká část Starého Brna, Jižní čtvrti, Zbrojovky a oblasti v Brně-jihu v záplavových zónách. Po zpřísnění stanoviska tam úředníci odboru životního prostředí krajského úřadu do doby, než se vybuduje ochrana, skoro vůbec nepovolují novou výstavbu," podotkl Chvátal.</p>
<p>Nové byty se staví pouze na sever a západ od centra Brna. „Víc než polovina z nabízených 456 bytů je v Brně-středu a Králově Poli, staví se i v Brně-severu a Bystrci. Prakticky nulová je ale výstavba v Brně-jihu a u budoucího nového nádraží. Tyto lokality jsou fakticky už přes rok a půl pod stavební uzávěrou právě kvůli nevybudovaným protipovodňovým opatřením. Pravděpodobně ještě nejméně dva roky si tam lidé na nové byty počkají,“ upozornil Veselý.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zlociny-a-soudy/v-luzankach-radi-vandalove-vyvratili-mlade-stromy-20201103.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/e6/v-luzankach-radi-vandalove-opakovane-to-odnesly-mlade-stromy-brno-luzanky-vandalove-vandal_denik-150-3x2.jpg" width="150" height="100" alt="Vyvracený strom v brněnském parku Lužánky." title="Vyvracený strom v brněnském parku Lužánky." srcset="https://g.denik.cz/50/e6/v-luzankach-radi-vandalove-opakovane-to-odnesly-mlade-stromy-brno-luzanky-vandalove-vandal_denik-150-3x2.jpg 1x, https://g.denik.cz/50/e6/v-luzankach-radi-vandalove-opakovane-to-odnesly-mlade-stromy-brno-luzanky-vandalove-vandal_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vyvrácené stromy, rozbité lavičky. Vandalismus v Lužánkách: víc od zavření škol</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Chybějící plochy pro novou výstavbu v některých místech způsobují, že se lokality stávají nedosažitelnými pro kupující. „Nestaví se tam skoro žádné rezidenční bydlení a ceny i secondhandových bytů se dotahují na cenu novostaveb. Jedná se o typicky rezidenční oblasti, které jsou na bydlení dlouhodobě oblíbené, například Masarykova čtvrť, Komín, Žabovřesky nebo Jundrov," nastínil Vinter.</p>
<p>Kromě vybudované ochrany proti vodě má v budoucnu další lokality pro výstavbu poskytnout nový územní plán. Přemění v ně hlavně bronwfieldy, které k původním účelům, třeba průmyslové výrobě, neslouží už desítky let. Mnohé z nich leží v zastavěných oblastech blízko centra Brna. Představitelé města musí nový plán schválit nejpozději do konce roku 2022, kdy vyprší platnost stávajícího. „Nový dokument pomůže situaci hlavně rozšířením ploch vhodných pro bytovou výstavbu a také zvětšením své flexibility. Nebude tak rigidní jako současný,“ zmínil Vinter.</p>
<h2 class="pseudo-h3">Růst cen se asi nezastaví</h2>
<p>Ekonom Pelc očekává, že ceny bytů v brněnských novostavbách porostou i do budoucna. „Příští rok sice zůstává s otazníkem, protože můžeme se v něm dočkat výkyvů. Ale dlouhodobě bude pravděpodobně následovat růst, přibližujeme se evropským cenám. Je tu hodně kupců, kteří si byty pořizují na pronajímání a následný prodej nebo na dlouhodobé využití,“ popsal Pelc.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/nikoli-luzka-je-malo-personalu-zni-z-nemocnic-na-jihu-moravy-20201103.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/80/brno-fn-fakultni-nemocnice-bohunice-13_denik-150-3x2.jpg" width="150" height="100" alt="Fakultní nemocnice Bohunice" title="Fakultní nemocnice Bohunice" srcset="https://g.denik.cz/50/80/brno-fn-fakultni-nemocnice-bohunice-13_denik-150-3x2.jpg 1x, https://g.denik.cz/50/80/brno-fn-fakultni-nemocnice-bohunice-13_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nikoli lůžka, je málo ošetřujících, zní z nemocnic na jihu Moravy</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>S názorem odborníka souhlasí také nedávný pořizovatel bytu Slavkov. „Myslím si, že lidé, kteří dnes koupí drahý byt, ho stejně prodají ještě dráž, aniž by se museli bát o ztrátu na jeho hodnotě,“ sdělil.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/oldrich-haluza-4016.html">Oldřich Haluza</a>
</div>
</section>

<div id="survey-component" 
    data-surveyId="45526" 
    data-sourceUrl="https://api.denik.cz/api/v2/survey/" 
    data-postUrl="https://api.denik.cz/api/v2/survey/saveVote" 
    data-imgSrc="" 
    data-imgAlt="" 
    data-siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
	Nahravá se anketa
</div>


<script src="https://g.denik.cz/build/js/react/component/survey/survey.component.js?mtime=1605017789"></script>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.11.2020</span>
    <a href="/diskuse/nova/PiwbC.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://taborsky.denik.cz/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://taborsky.denik.cz/denik-v-regionech/byty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html&text=Z%20bydlen%C3%AD%20je%20luxus.%20Ceny%20nov%C3%BDch%20byt%C5%AF%20v%20Brn%C4%9B%20let%C3%AD%20nahoru%20navzdory%20koronaviru&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Ftaborsky.denik.cz%2Fdenik-v-regionech%2Fbyty-pro-bohate-ceny-bydleni-v-brne-leti-nahoru-navzdory-koronaviru-20201103.html&subject=Z%20bydlen%C3%AD%20je%20luxus.%20Ceny%20nov%C3%BDch%20byt%C5%AF%20v%20Brn%C4%9B%20let%C3%AD%20nahoru%20navzdory%20koronaviru">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-84949.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: bydlení" href="/tagy/bydleni-6836.html">bydlení, </a></li>
                    <li><a title="Štítek: stavba" href="/tagy/stavba-630.html">stavba, </a></li>
                    <li><a title="Štítek: Slavkov" href="/tagy/slavkov-86116.html">Slavkov, </a></li>
                    <li><a title="Štítek: IMOS facility, a.s." href="/tagy/imos-facility-a-s-78522.html">IMOS facility, a.s., </a></li>
                    <li><a title="Štítek: Svitavy" href="/tagy/svitavy-919.html">Svitavy, </a></li>
                    <li><a title="Štítek: Sadová" href="/tagy/sadova-9103.html">Sadová</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1464094474,3297378153,3804414704,3604310257,3734633776,1839856262,1737771770,2531970782,1538105927"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jihoceske-skolky-bojuji-s-nedostatkem-personalu-v-jedne-se-vyskytla-i-zloutenka.html"  title="číst článek: Jihočeské školky bojují s nedostatkem personálu, v jedné se vyskytla i žloutenka" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/95/elanek-skolka-skupiny-deti-koukalovi-stara-osada_denik-210-3x2.jpg" width="210" height="140" alt="Mateřská škola. Ilustrační foto" title="Mateřská škola. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/71/95/elanek-skolka-skupiny-deti-koukalovi-stara-osada_denik-210-3x2.jpg 1x, https://g.denik.cz/71/95/elanek-skolka-skupiny-deti-koukalovi-stara-osada_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/jihoceske-skolky-bojuji-s-nedostatkem-personalu-v-jedne-se-vyskytla-i-zloutenka.html"      
>
            <h3 class="box-article-title fs20">Jihočeské školky bojují s nedostatkem personálu, v jedné se vyskytla i žloutenka</h3>
            <h4 class="box-article-perex fs16">Provozy mateřských škol v Jihočeském kraji často bojují s nedostatkem pedagogického personálu. V…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://ceskobudejovicky.denik.cz/fotbal-kraj/kanonyr-jan-gruber-pali-ostrymi-v-borsove-a-chodi-na-klet-20201111.html"  title="číst článek: Kanonýr Jan Gruber pálí ostrými v Boršově. A chodí na Kleť" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/5/5b/jangruber-1_denik-210-3x2.jpg" width="210" height="140" alt="Jan Gruber vyrazil na Kleť" title="Jan Gruber vyrazil na Kleť" class="box-article-img" srcset="https://g.denik.cz/5/5b/jangruber-1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/5b/jangruber-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="http://ceskobudejovicky.denik.cz/galerie/na-kleti-je-to-jako-v-italii-rika-fotbalovy-kanonyr.html"     target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="https://ceskobudejovicky.denik.cz/fotbal-kraj/kanonyr-jan-gruber-pali-ostrymi-v-borsove-a-chodi-na-klet-20201111.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kanonýr Jan Gruber pálí ostrými v Boršově. A chodí na Kleť</h3>
            <h4 class="box-article-perex fs16">Pamatujete si to jméno? Jan Gruber. Fotbalista jako hrom. „Když nehraje, není to ono,“ říkají o…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0tdi-135kw-dsg-6-mist-zaruka-11307956.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11307956_1/1598087021" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0tdi-135kw-dsg-6-mist-zaruka-11307956.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Sharan</h3>
	                   	<div>2.0TDI 135kW DSG 6 Míst…</div>
	                	<div class="service-box-strong">498 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-l-k-140kw-dsg-4x4-zaru-11307808.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11307808_1/1595264020" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-l-k-140kw-dsg-4x4-zaru-11307808.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2.0 TDI L&amp;K 140kW DSG…</div>
	                	<div class="service-box-strong">578 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-81-kw-alu-zaruka-az-4-11308211.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11308211_1/1603990684" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-81-kw-alu-zaruka-az-4-11308211.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Yeti</h3>
	                   	<div>2.0 TDI 81 kW ALU Záruka…</div>
	                	<div class="service-box-strong">188 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/fotohadanka-poznate-kde-jsme-fotili-20201109.html"  title="číst článek: FOTOHÁDANKA: Poznáte, kde jsme fotili?" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/14/fotohadanka-na-11-3_denik-210-3x2.jpg" width="210" height="140" alt="Poznáte, kde na jihu Čech jsme fotili?" title="Poznáte, kde na jihu Čech jsme fotili?" class="box-article-img" srcset="https://g.denik.cz/26/14/fotohadanka-na-11-3_denik-210-3x2.jpg 1x, https://g.denik.cz/26/14/fotohadanka-na-11-3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/poznate-kde-jsme-fotili-tentokrat-11.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/fotohadanka-poznate-kde-jsme-fotili-20201109.html"      
>
            <h3 class="box-article-title fs20">FOTOHÁDANKA: Poznáte, kde jsme fotili?</h3>
            <h4 class="box-article-perex fs16">Přinášíme vám snímky z jednoho místa na jihu Čech. Poznáte, kde jsme fotili? Své odpovědi nám…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridic-pro-klanicove-navesy-49322319-w7tw3z.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Řidič pro klanicové návěsy</h3>
				       	<div>Přeprava dřeva…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/lekar-ka-49294413-wasjca.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Lékař/ka</h3>
				       	<div>Vhodné i pro absolventy. Možnost zkráceného…</div>
				       	<div class="service-box-strong">33 420 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/strazny-strazna-54454869-wd918f.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Strážný/strážná</h3>
				       	<div>Bezúhonnost, dobrý zdravotní stav dle vstupní…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vedeni-tabora-uctilo-den-veteranu-20201111.html"  title="číst článek: Vedení Tábora uctilo Den veteránů" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/3d/vedeni-tabora-uctilo-den-veteranu-ta201111_denik-210-3x2.jpg" width="210" height="140" alt="Ve středu dopoledne se v táborském parku U Jakuba uskutečnil pietní akt ke Dni válečných veteránů." title="Ve středu dopoledne se v táborském parku U Jakuba uskutečnil pietní akt ke Dni válečných veteránů." class="box-article-img" srcset="https://g.denik.cz/52/3d/vedeni-tabora-uctilo-den-veteranu-ta201111_denik-210-3x2.jpg 1x, https://g.denik.cz/52/3d/vedeni-tabora-uctilo-den-veteranu-ta201111_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pietni-akt-ke-dni-valecnych-veteranu-ta201111.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/vedeni-tabora-uctilo-den-veteranu-20201111.html"      
>
            <h3 class="box-article-title fs20">Vedení Tábora uctilo Den veteránů</h3>
            <h4 class="box-article-perex fs16">Ve středu dopoledne se v parku U Jakuba uskutečnil pietní akt ke Dni válečných veteránů. Uspořádala ho Vojenská posádka Tábor v omezeném rozsahu bez…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/budejovicka-vste-se-podili-na-vyzkumu-ekonomickych-dopadu-koronakrize-20201111.html"  title="číst článek: Budějovická VŠTE se podílí na výzkumu ekonomických dopadů koronakrize" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/32/vste-cb_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto. VŠTE" title="Ilustrační foto. VŠTE" class="box-article-img" srcset="https://g.denik.cz/5/32/vste-cb_denik-210-3x2.jpg 1x, https://g.denik.cz/5/32/vste-cb_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/budejovicka-vste-se-podili-na-vyzkumu-ekonomickych-dopadu-koronakrize-20201111.html"      
>
            <h3 class="box-article-title fs20">Budějovická VŠTE se podílí na výzkumu ekonomických dopadů koronakrize</h3>
            <h4 class="box-article-perex fs16">Dopady pandemie covid-19 na malé a střední podniky zkoumá právě zahájený dvouletý aplikovaný…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bechyne-na-libusi-828-3990010#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5fab9c6e363fd2.38528440.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bechyne-na-libusi-828-3990010#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Bechyně, Na Libuši 828">Bechyně, Na Libuši 828</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 750 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tabor-nachodska-3989929#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5fab1715ee8631.52760489.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tabor-nachodska-3989929#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Tábor, Náchodská">Tábor, Náchodská</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 390 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-sobeslav-na-veselskem-kopci-3989418#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5fa9c5f21bfcc2.46757976.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-sobeslav-na-veselskem-kopci-3989418#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Soběslav, Na Veselském Kopci">Soběslav, Na Veselském…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 740 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/uz-nesbirejte-hribovite-houby-jde-o-zdravi-20201111.html"  title="číst článek: Už nesbírejte hřibovité houby. Jde o zdraví" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/0e/img-1122-2_denik-210-3x2.jpg" width="210" height="140" alt="Hřibovité houby už nejsou v těchto dnech moc v kondici." title="Hřibovité houby už nejsou v těchto dnech moc v kondici." class="box-article-img" srcset="https://g.denik.cz/30/0e/img-1122-2_denik-210-3x2.jpg 1x, https://g.denik.cz/30/0e/img-1122-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/hribovite-houby-uz-nejsou-v-techto-dnech-moc-v-kondici.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ctenar-reporter/uz-nesbirejte-hribovite-houby-jde-o-zdravi-20201111.html"      
>
            <h3 class="box-article-title fs20">Už nesbírejte hřibovité houby. Jde o zdraví</h3>
            <h4 class="box-article-perex fs16">V lesích začaly růst ve větším množství hřibovité houby, zejména hřib hnědý a žlutomasý. Podle…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/anonym-nahlasil-bombu-v-supermarketu-policiste-centrum-evakuovali-20201111.html"  title="číst článek: Anonym nahlásil bombu v supermarketu, policisté obchodní centrum evakuovali" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/73/anonym-nahlasil-bombu-v-supermarketu-v-ceskem-vrbnem-cb201111-03_denik-210-3x2.jpg" width="210" height="140" alt="Českobudějovičtí policisté museli evakuovat přes 500 lidí z obchodního centra v Českém Vrbném kvůli oznámení o uložené bombě." title="Českobudějovičtí policisté museli evakuovat přes 500 lidí z obchodního centra v Českém Vrbném kvůli oznámení o uložené bombě." class="box-article-img" srcset="https://g.denik.cz/5/73/anonym-nahlasil-bombu-v-supermarketu-v-ceskem-vrbnem-cb201111-03_denik-210-3x2.jpg 1x, https://g.denik.cz/5/73/anonym-nahlasil-bombu-v-supermarketu-v-ceskem-vrbnem-cb201111-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/anonym-ohlasil-bombu-v-supermarketu-v-ceskem-vrbnem-cb201111.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zlociny-a-soudy/anonym-nahlasil-bombu-v-supermarketu-policiste-centrum-evakuovali-20201111.html"      
>
            <h3 class="box-article-title fs20">Anonym nahlásil bombu v supermarketu, policisté obchodní centrum evakuovali</h3>
            <h4 class="box-article-perex fs16">Ve středu po půl dvanácté přijali českobudějovičtí policisté na linku 158 anonymní oznámení o tom…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/policiste-dopadli-zlodeje-jizdnich-kol-20201111.html"  title="číst článek: Policisté dopadli zloděje jízdních kol" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/bd/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-dyv_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." class="box-article-img" srcset="https://g.denik.cz/72/bd/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-dyv_denik-210-3x2.jpg 1x, https://g.denik.cz/72/bd/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-dyv_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/policiste-dopadli-zlodeje-jizdnich-kol-20201111.html"      
>
            <h3 class="box-article-title fs20">Policisté dopadli zloděje jízdních kol</h3>
            <h4 class="box-article-perex fs16">Policistům táborského obvodního oddělení se ve spolupráci s táborskými kriminalisty podařilo na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/tajemno-bozi-kameny-u-kraselova-20201111.html"  title="číst článek: Tajemno: Boží kameny u Kraselova" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/30/tajemno-bozi-kameny-u-kraselova-st201110_denik-210-3x2.jpg" width="210" height="140" alt="Boží kameny." title="Boží kameny." class="box-article-img" srcset="https://g.denik.cz/30/30/tajemno-bozi-kameny-u-kraselova-st201110_denik-210-3x2.jpg 1x, https://g.denik.cz/30/30/tajemno-bozi-kameny-u-kraselova-st201110_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/tajemno-bozi-kameny-u-kraselova-20201111.html"      
>
            <h3 class="box-article-title fs20">Tajemno: Boží kameny u Kraselova</h3>
            <h4 class="box-article-perex fs16">Cítil jsem únavu, vyhoření a mé pocity byly jen samý zmara otázky po smyslu života. Zkoušel jsem různé preparáty, cvičení, snažil jsem se být pozitivně…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/roboti-misto-lidi-do-deseti-let-zanikne-tretina-profesi-tvrdi-brnensti-vedci-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c8/roboti-prace-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Roboti a práce - Ilustrační foto" title="Roboti a práce - Ilustrační foto" srcset="https://g.denik.cz/1/c8/roboti-prace-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c8/roboti-prace-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/roboti-misto-lidi-do-deseti-let-zanikne-tretina-profesi-tvrdi-brnensti-vedci-202.html" tabindex="-1" title="číst článek: Roboti místo lidí. Do deseti let zanikne třetina profesí, tvrdí brněnští vědci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Roboti místo lidí. Do deseti let zanikne třetina profesí, tvrdí brněnští vědci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/siri-na-socialnich-sitich-poplasne-zpravy-nahrava-jim-epidemie-20201110.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/f5/fake-news-dezinformace-weby-zpravy-pocitac-tablet-kava2_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/f5/fake-news-dezinformace-weby-zpravy-pocitac-tablet-kava2_denik-120-3x2.jpg 1x, https://g.denik.cz/50/f5/fake-news-dezinformace-weby-zpravy-pocitac-tablet-kava2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/siri-na-socialnich-sitich-poplasne-zpravy-nahrava-jim-epidemie-20201110.html" tabindex="-1" title="číst článek: Lživé zprávy o viru, čipech i válce straší děti. Lidé podávají trestní oznámení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lživé zprávy o viru, čipech i válce straší děti. Lidé podávají trestní oznámení</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/v-melnicke-nemocnici-maji-pacientum-pomoci-smartphony-od-osamelosti-20201111.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/11/senior-mobil-telefon_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/11/senior-mobil-telefon_denik-120-3x2.jpg 1x, https://g.denik.cz/24/11/senior-mobil-telefon_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/v-melnicke-nemocnici-maji-pacientum-pomoci-smartphony-od-osamelosti-20201111.html" tabindex="-1" title="číst článek: V mělnické nemocnici mají pacientům pomocí smartphony od osamělosti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V mělnické nemocnici mají pacientům pomocí smartphony od osamělosti</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/na-poprve-jim-to-nevyslo-psi-slecny-z-taborskeho-utulku-hledaji-novy-domov-20201.html" tabindex="-1" title="číst článek: Na poprvé jim to nevyšlo. Psí slečny z táborského útulku hledají nový domov">
			        <h3 class="ugc-promo__article-title">Na poprvé jim to nevyšlo. Psí slečny z táborského útulku hledají nový domov</h3>
			    </a>
				<a href="/ctenar-reporter/uz-nesbirejte-hribovite-houby-jde-o-zdravi-20201111.html" tabindex="-1" title="číst článek: Už nesbírejte hřibovité houby. Jde o zdraví">
			        <h3 class="ugc-promo__article-title">Už nesbírejte hřibovité houby. Jde o zdraví</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;taborsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/koupelny/27385-inspirace-drevo-a-jeho-imitace-v-koupelne/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a9756fd24fc847a9414731804bcf1b42.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/koupelny/27385-inspirace-drevo-a-jeho-imitace-v-koupelne/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirace: Dřevo a jeho imitace v koupelně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Dřevo a jeho imitace v koupelně</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27370-jak-provest-dobrou-izolaci-strechy-na-obytne-pude/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5b38727522440cf5b5398a528d547f44.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27370-jak-provest-dobrou-izolaci-strechy-na-obytne-pude/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak provést dobrou izolaci střechy na obytné půdě?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak provést dobrou izolaci střechy na obytné půdě?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/kratky-trenink-bricho-ruce-nohy-20201110.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0f1265e34ca5e526f153ca9f49305c5e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/kratky-trenink-bricho-ruce-nohy-20201110.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Krátký trénink (břicho, ruce, nohy)" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Krátký trénink (břicho, ruce, nohy)</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/vyladte-traveni-hubnuti-pujde-samo-20201106.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/06e265a8b614cb0e4f9aaf29f1db5c13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vyladte-traveni-hubnuti-pujde-samo-20201106.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vylaďte trávení, hubnutí půjde samo" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vylaďte trávení, hubnutí půjde samo</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/na-evropu-se-z-atlantiku-riti-tropicka-boure-theta-lame-historicke-rekordy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c1fc0eaf17a24c37621feb3c21e966e2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-evropu-se-z-atlantiku-riti-tropicka-boure-theta-lame-historicke-rekordy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Na Evropu se z Atlantiku řítí tropická bouře Théta. Láme historické rekordy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Na Evropu se z Atlantiku řítí tropická bouře Théta. Láme…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kretu-zasahly-silne-deste-a-zaplavy-voda-smetla-auta-ze-silnice-do-more.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5edaa8e58a04fdb53864a01461c018.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kretu-zasahly-silne-deste-a-zaplavy-voda-smetla-auta-ze-silnice-do-more.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Krétu zasáhly silné deště a záplavy. Voda smetla auta ze silnice do moře" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Krétu zasáhly silné deště a záplavy. Voda smetla auta ze…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ulrike-kotajna-smrt.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9f/untitled-collage-26-d201111dc7tn8_denik-120-3x2.jpg" width="120" height="80" alt="Ulrika Kotajná" title="Ulrika Kotajná" srcset="https://g.denik.cz/56/9f/untitled-collage-26-d201111dc7tn8_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9f/untitled-collage-26-d201111dc7tn8_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ulrike-kotajna-smrt.html" tabindex="-1" title="číst článek: Zástava srdce? Kotajná z filmu Pějme píseň dohola zemřela ve 49 letech"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zástava srdce? Kotajná z filmu Pějme píseň dohola zemřela ve 49 letech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-markle-princezna-diana.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ef/meghan-diana_denik-120-3x2.jpg" width="120" height="80" alt="Vévodkyně Meghan a Princezna Diana." title="Vévodkyně Meghan a Princezna Diana." srcset="https://g.denik.cz/56/ef/meghan-diana_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ef/meghan-diana_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-markle-princezna-diana.html" tabindex="-1" title="číst článek: Meghan odvezla šperky princezny Diany a nevrátí je! William zuří, Harry ji brání"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Meghan odvezla šperky princezny Diany a nevrátí je! William zuří, Harry ji brání</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/jono-lancaster-tc-syndrom.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/be/jono-lancaster-0_denik-120-3x2.jpg" width="120" height="80" alt="Jono Lancaster" title="Jono Lancaster" srcset="https://g.denik.cz/127/be/jono-lancaster-0_denik-120-3x2.jpg 1x, https://g.denik.cz/127/be/jono-lancaster-0_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/jono-lancaster-tc-syndrom.html" tabindex="-1" title="číst článek: Život s TCS: Matka se zděsila jeho tváře a zavrhla ho. Jono teď inspiruje svět"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Život s TCS: Matka se zděsila jeho tváře a zavrhla ho. Jono teď inspiruje svět</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/s-tebou-me-bavi-svet-film-30001109.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ed/s-tebou-me-bavi-svet_denik-120-3x2.jpg" width="120" height="80" alt="S tebou mě baví svět režisérky Marie Poledňákové z roku 1982 a dětem i tatínkům zajistily nezapomenutelný zážitek" title="S tebou mě baví svět režisérky Marie Poledňákové z roku 1982 a dětem i tatínkům zajistily nezapomenutelný zážitek" srcset="https://g.denik.cz/127/ed/s-tebou-me-bavi-svet_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ed/s-tebou-me-bavi-svet_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/s-tebou-me-bavi-svet-film-30001109.html" tabindex="-1" title="číst článek: S tebou mě baví svět: Malému Matýskovi při natáčení připravili horké chvilky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">S tebou mě baví svět: Malému Matýskovi při natáčení připravili horké chvilky</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/9/7/9/1/2129791-500-810.jpg" width="180" alt="Albert Supermarket - Ať sneží Mikulášská nadílka">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sneží Mikulášská nadílka
                        <div class="prometheus-date">11.11. - 17.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/3/0/5/3/2123053-500-810.jpg" width="180" alt="BILLA - Bonus Club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus Club
                        <div class="prometheus-date">04.11. - 17.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/1/6/0/7/2/2116072-500-810.jpg" width="180" alt="TESCO - Nadílka plná hraček">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Nadílka plná hraček
                        <div class="prometheus-date">03.11. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/8/2/7/0/2128270-500-810.jpg" width="180" alt="TESCO - Vánoční tipy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Vánoční tipy
                        <div class="prometheus-date">05.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=taborsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/1/4/3/3/2121433-500-810.jpg" width="180" alt="Albert Supermarket - Ať sneží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sneží pravé Vánoce
                        <div class="prometheus-date">04.11. - 17.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny-strazna-54454869-wd918f.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strážný/strážná, 14 600 Kč" target="_blank" rel="noopener">
				       	Strážný/strážná, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-orl-52510887-wkg4tu.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékař ORL, 35 500 Kč" target="_blank" rel="noopener">
				       	Lékař ORL, 35 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sberac-ka-zampionu-49588301-w8dcvu.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="sběrač/ka žampionů, 15 000 Kč" target="_blank" rel="noopener">
				       	sběrač/ka žampionů, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulant--ridic-vysokozdvizneho-49310701-wvpkjk.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulant - řidič vysokozdvižného vozíku, 22 500 Kč" target="_blank" rel="noopener">
				       	Manipulant - řidič vysokozdvižného vozíku, 22 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-kontroly-54415939-wvre43.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/ce kontroly kvality - laborant/ka, 23 000 Kč" target="_blank" rel="noopener">
				       	pracovník/ce kontroly kvality - laborant/ka, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-54467791-w7ku97.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchař/ka, 22 000 Kč" target="_blank" rel="noopener">
				       	kuchař/ka, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-zarizeni-ve-slevarenstvi-54399005-wvtujz.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha zařízení ve slévárenství (slévači), 19 200 Kč" target="_blank" rel="noopener">
				       	obsluha zařízení ve slévárenství (slévači), 19 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-prime-obsluzne-54379503-wzpzp7.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/ce přímé obslužné péče, 25 200 Kč" target="_blank" rel="noopener">
				       	pracovník/ce přímé obslužné péče, 25 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2-TSi-77-SUV-1603271076588204.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDi-DSG-Kombi-16019113906284.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-0-TDi-o-Van-Minibus-1605086306897309.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Transporter servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDi-77-MPV-1603271113022293.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDi-CUP-MPV-16047614086078.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDi-130-SUV-1601130896705122.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDi-103-SUV-1603380928797394.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-Spo-SUV-1603539260368261.html?d_ta#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-81-kw-alu-zaruka-az-4-11308211.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0 TDI 81 kW ALU Záruka až 4" target="_blank" rel="noopener">
			          	Škoda Yeti 2.0 TDI 81 kW ALU Záruka až 4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-110kw-navi-zaruka-az-4-11308159.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDi 110kW NAVI záruka až 4" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDi 110kW NAVI záruka až 4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-led-navi-zaruka-az-4-r-11307683.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDi LED NAVI Záruka až 4 r" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDi LED NAVI Záruka až 4 r
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-dsg-navi-zaruka-az-4-r-11308244.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.6 TDI DSG NAVI Záruka až 4 r" target="_blank" rel="noopener">
			          	Volkswagen Touran 1.6 TDI DSG NAVI Záruka až 4 r
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/nafta/citroen-grand-c4-picasso-1-6-hdi-82-kw-zaruka-11307821.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Grand C4 Picasso 1.6 HDi 82 KW Záruka" target="_blank" rel="noopener">
			          	Citroën Grand C4 Picasso 1.6 HDi 82 KW Záruka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-cr-zaruka-11307219.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TDi ,,ČR ,, ZÁRUKA" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2.0 TDi ,,ČR ,, ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-2-0-d3-at-xen-navi-zaruka-az-4-11308233.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V60 2.0 D3 AT XEN NAVI Záruka až 4" target="_blank" rel="noopener">
			          	Volvo V60 2.0 D3 AT XEN NAVI Záruka až 4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/benzin/audi-a4-1-8-tfsi-zaruka-s-kniha-11307813.html#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 1.8 TFSi ZÁRUKA S.KNIHA" target="_blank" rel="noopener">
			          	Audi A4 1.8 TFSi ZÁRUKA S.KNIHA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sobeslav-na-veselskem-kopci-3989418#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Soběslav, Na Veselském Kopci Prodej domu" target="_blank" rel="noopener">
			          	Soběslav, Na Veselském Kopci Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-veseli-nad-luznici-a-jiraska-3988788#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Veselí nad Lužnicí, A. Jiráska Prodej domu" target="_blank" rel="noopener">
			          	Veselí nad Lužnicí, A. Jiráska Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-tabor-maredova-3988722#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Maredova Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Tábor, Maredova Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobronice-u-bechyne-3988329#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobronice u Bechyně Prodej domu" target="_blank" rel="noopener">
			          	Dobronice u Bechyně Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-radenin-3987642#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Radenín Prodej domu" target="_blank" rel="noopener">
			          	Radenín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-bechyne-pisecka-3983714#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bechyně, Písecká Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Bechyně, Písecká Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-tabor-jaselska-3983699#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tábor, Jaselská Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Tábor, Jaselská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-bechyne-na-libusi-3981824#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bechyně, Na Libuši Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Bechyně, Na Libuši Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=taborsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#taborsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/taborsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/TaborskyDenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001605017789/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener" rel="nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener" rel="nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener" rel="nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener" rel="nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener" rel="nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener" rel="nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener" rel="nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602688917.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1605017789.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602688917.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1605005131.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602688917.css">

</body>
</html>