<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'taborsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Pro Tábor vyrábějí další kompostéry",
			'autor': 'Alena Šatrová',
		'device': "desktop",
		'url': 'http://taborsky.denik.cz/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pro Tábor vyrábějí další kompostéry - Táborský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Tábor – Tábor pro potřeby občanů nakoupí dalších 600 kusů kompostérů za necelé dva miliony korun.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Táborský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://taborsky.denik.cz/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html">
    <meta property="og:title" content="Pro Tábor vyrábějí další kompostéry">
    <meta property="og:image" content="http://g.denik.cz/28/95/komposter-ilustracni-foto-pi170719_denik-630.jpg">
    <meta property="og:description" content="Tábor – Tábor pro potřeby občanů nakoupí dalších 600 kusů kompostérů za necelé dva miliony korun.">
    <link rel="previewimage" href="http://g.denik.cz/28/95/komposter-ilustracni-foto-pi170719_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-05T16:30:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/TaborskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Pro Tábor vyrábějí další kompostéry">
    <meta name="twitter:description" content="Tábor – Tábor pro potřeby občanů nakoupí dalších 600 kusů kompostérů za necelé dva miliony korun.">
    <meta name="twitter:image" content="http://g.denik.cz/28/95/komposter-ilustracni-foto-pi170719_denik-630.jpg">
    <meta property="author" content="Alena Šatrová">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504533030.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1504523948.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504523948.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Táborský deník" href="http://taborsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504523948.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/taborsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion taborsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Tábor" href="/mikroregion/tabor.html">TÁBOR</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Soběslav" href="/mikroregion/sobeslav.html">SOBĚSLAV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Mladá Vožice" href="/mikroregion/mlada-vozice.html">MLADÁ VOŽICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bechyně" href="/mikroregion/bechyne.html">BECHYNĚ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Veselí nad Lužnicí" href="/mikroregion/veseli-nad-luznici.html">VESELÍ NAD LUŽNICÍ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://taborsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://taborsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://taborsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://taborsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://taborsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/taborsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR: </span>
    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-petrem-rychlym-20170825.html" class="text">S hercem Petrem Rychlým</a>
    <a href="#close" class="fa fa-times close" data-title="s-hercem-petrem-rychlym"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Pro Tábor vyrábějí další kompostéry</h1>
                <p class="perex">Tábor – Tábor pro potřeby občanů nakoupí dalších 600 kusů kompostérů za necelé dva miliony korun.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:30</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://taborsky.denik.cz/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://taborsky.denik.cz/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html&text=Pro%20T%C3%A1bor%20vyr%C3%A1b%C4%9Bj%C3%AD%20dal%C5%A1%C3%AD%20kompost%C3%A9ry&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://taborsky.denik.cz/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=komposter-ilustracni-foto-pi170719&amp;s=28&amp;back=2996539493-2334-52">
                                <img src="http://g.denik.cz/28/95/komposter-ilustracni-foto-pi170719_denik-630.jpg" width="630" height="472" alt="Kompostér. Ilustrační foto" title="Kompostér. Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Kompostér. Ilustrační foto<span>Foto: <span>Archiv redakce</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Dotace pak městu uhradí 85 procent nákladů. Výherce výběrového řízení, do něhož se přihlásila jediná firma, již je pro Tábor vyrábí. K zájemcům, kteří se o ně přihlásili, dorazí pravděpodobně až na začátku příštího roku. Mezi občany už město rozdalo více než tisícovku kompostérů, v nichž si lidé vyrábějí kvalitní humus na záhony.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/alena-satrova-1324.html">Alena Šatrová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:30</span>
    <a href="/diskuse/nova/PdHUk.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://taborsky.denik.cz/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://taborsky.denik.cz/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html&text=Pro%20T%C3%A1bor%20vyr%C3%A1b%C4%9Bj%C3%AD%20dal%C5%A1%C3%AD%20kompost%C3%A9ry&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://taborsky.denik.cz/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Dálnici chybí razítko, na které čekají také v Plané"  href="/zpravy_region/dalnici-chybi-razitko-na-ktere-cekaji-take-v-plane-20170905.html">
        <img src="http://g.denik.cz/52/d4/0001576232-premena-plane_denik-w630.jpg" width="629" height="354" alt="Pohled na novou podobu centra Plané nad Lužnicí." title="Pohled na novou podobu centra Plané nad Lužnicí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Dálnici chybí razítko, na které čekají také v Plané"  href="/zpravy_region/dalnici-chybi-razitko-na-ktere-cekaji-take-v-plane-20170905.html">
                
                Dálnici chybí razítko, na které čekají také v Plané
                <span class="perex">Planá nad Lužnicí - Začínaly letní prázdniny, když před čtyřmi lety dostali řidiči do užívání nový úsek dálnice D3. Spojení mezi Táborem a Českými Budějovicemi výrazně…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Narodili se na Táborsku" href="/miminka/narodili-se-na-taborsku-20170905.html">
                <img src="http://g.denik.cz/28/1c/mimi-ilustracni-pi170804-02_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Narodili se na Táborsku"  href="/miminka/narodili-se-na-taborsku-20170905.html">Narodili se na Táborsku</a>
                </h2>
                <div class="perex hidden">Tábor - Přehled miminek, která se narodila v táborské porodnici v době od 28. srpna do 3. září.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vandal posprejoval odstavené vagóny" href="/zlociny-a-soudy/vandal-posprejoval-odstavene-vagony-20170905.html">
                <img src="http://g.denik.cz/68/08/vandal10_denik-300.jpg" width="300" height="225" alt="ilustrační foto" title="ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Vandal posprejoval odstavené vagóny"  href="/zlociny-a-soudy/vandal-posprejoval-odstavene-vagony-20170905.html">Vandal posprejoval odstavené vagóny</a>
                </h2>
                <div class="perex hidden">Veselí nad Lužnicí - Policisté pátrají po vandalovi, který během noci ze soboty na neděli posprejoval na nádraží ve Veselí nad Lužnicí dva odstavené osobní vagóny.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: E.ON Triathlon Team úspěšně zapečetil své pohárové účinkování" href="/ostatni_region/e-on-triathlon-team-uspesne-zapecetil-sve-poharove-ucinkovani-20170905.html">
                        <img src="http://g.denik.cz/52/ed/eon-triathlon-team-ta170905_denik-240.jpg" width="240" height="160" alt="Ondřej Kozojed se opět radoval z prvenství mezi žáky 10 - 11 let." title="Ondřej Kozojed se opět radoval z prvenství mezi žáky 10 - 11 let.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: E.ON Triathlon Team úspěšně zapečetil své pohárové účinkování" href="/ostatni_region/e-on-triathlon-team-uspesne-zapecetil-sve-poharove-ucinkovani-20170905.html">E.ON Triathlon Team úspěšně zapečetil své pohárové účinkování</a>
                </h2>
                <p>Tábor - Závodníci E.ON Triathlon Teamu Tábor mají za sebou závěrečné vystoupení v letošním pohárovém kolotoči.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Fotbalisté Spartaku si zatím s divizí rozumějí, dva body od Malše jsou cen" href="/fotbal_region/fotbaliste-spartaku-si-zatim-s-divizi-rozumeji-dva-body-od-malse-jsou-cen-20170905.html">
                        <img src="http://g.denik.cz/52/61/fotbaliste-spartaku-si-zatim-s-divizi-rozumeji-dva-body-od-malse-jsou-cenne-ta17_denik-240.jpg" width="233" height="180" alt="Z utkání FK Malše Roudné - Spartak Soběslav." title="Z utkání FK Malše Roudné - Spartak Soběslav.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Fotbalisté Spartaku si zatím s divizí rozumějí, dva body od Malše jsou cen" href="/fotbal_region/fotbaliste-spartaku-si-zatim-s-divizi-rozumeji-dva-body-od-malse-jsou-cen-20170905.html">Fotbalisté Spartaku si zatím s divizí rozumějí, dva body od Malše jsou cen</a>
                </h2>
                <p>Soběslav – Fotbalisté Spartaku Soběslav se úspěšně zabydluje v divizní společnosti. Po zisku bodu v Sedlčanech a domácím vítězství nad Českým Krumlovem tentokrát importovali další dva body z Roudného, kde po bezbrankovém výsledku zápasu ovládli penaltový rozstřel a ve vyrovnaném pořadí skupiny A se usadili na průběžné 11. příčce.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Řídil pod vlivem pervitinu" href="/zlociny-a-soudy/ridil-pod-vlivem-pervitinu-20170905.html">
                        <img src="http://g.denik.cz/52/44/policie-detail_denik-240.jpg" width="240" height="160" alt="Policie České republiky." title="Policie České republiky.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Řídil pod vlivem pervitinu" href="/zlociny-a-soudy/ridil-pod-vlivem-pervitinu-20170905.html">Řídil pod vlivem pervitinu</a>
                </h2>
                <p>Stádlec - Bechyňští policisté zahájili v sobotu trestní řízení proti muži (37) z Písecka. Ten byl krátce před polednem dne 13. srpna 2017 kontrolován na silnici v obci Stádlec, kdy řídil osobní vozidlo tovární značky Seat Ibiza.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na co zajít do kina" href="/kultura_region/na-co-zajit-do-kina-20170905.html">
                        <img src="http://g.denik.cz/52/fa/kino-svet_denik-240.jpg" width="240" height="180" alt="Kino Svět Tábor" title="Kino Svět Tábor">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na co zajít do kina" href="/kultura_region/na-co-zajit-do-kina-20170905.html">Na co zajít do kina</a>
                </h2>
                <p>Táborsko - Přinášíme vám program kin.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dalnici-chybi-razitko-na-ktere-cekaji-take-v-plane-20170905.html" class="img-l"><img src="http://g.denik.cz/52/d4/0001576232-premena-plane_denik-100.jpg" width="100" height="52" alt="Pohled na novou podobu centra Plané nad Lužnicí." title="Pohled na novou podobu centra Plané nad Lužnicí."></a>
                <a href="/zpravy_region/dalnici-chybi-razitko-na-ktere-cekaji-take-v-plane-20170905.html" class="text-r">
                    Dálnici chybí razítko, na které čekají také v Plané
                    <span>Planá nad Lužnicí - Začínaly letní prázdniny, když před čtyřmi lety…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ztracenou-zenu-vysvobodil-az-policejni-majak-20170905.html" class="img-l"><img src="http://g.denik.cz/10/be/3850126-ilustracni-foto-policie-auta_denik-100.jpg" width="100" height="75" alt="Policie - ilustrační snímek" title="Policie - ilustrační snímek"></a>
                <a href="/zpravy_region/ztracenou-zenu-vysvobodil-az-policejni-majak-20170905.html" class="text-r">
                    Ztracenou ženu vysvobodil až policejní maják
                    <span>Blatnice - Ve čtvrtek krátce před 18. hodinou přijali policisté telefonní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/po-stavbe-stozaru-chybi-zemedelcum-kvalitni-ornice-20170904.html" class="img-l"><img src="http://g.denik.cz/52/35/stozar-eon-puda-ta170904_denik-100.jpg" width="100" height="75" alt="Jan Novák zkoumá kvalitu půdy." title="Jan Novák zkoumá kvalitu půdy."></a>
                <a href="/zpravy_region/po-stavbe-stozaru-chybi-zemedelcum-kvalitni-ornice-20170904.html" class="text-r">
                    Po stavbě stožárů chybí zemědělcům kvalitní ornice
                    <span>Tábor - Letošní úroda z polí není nic moc a když se k tomu zemědělcům…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cena-vody-dal-zustava-prizniva-20170904.html" class="img-l"><img src="http://g.denik.cz/36/53/voda-p1370088-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/cena-vody-dal-zustava-prizniva-20170904.html" class="text-r">
                    Cena vody dál zůstává příznivá
                    <span>Tábor - Vodárenská společnost Táborsko jako první v okrese oznámila nové…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prvni-skolni-den-na-taborsku-20170904.html" class="img-l"><img src="http://g.denik.cz/52/ee/zs-mikulase-z-husi-ta17-02_denik-100.jpg" width="100" height="75" alt="První školní den v ZŠ Mikuláše z Husi Tábor." title="První školní den v ZŠ Mikuláše z Husi Tábor."></a>
                <a href="/zpravy_region/prvni-skolni-den-na-taborsku-20170904.html" class="text-r">
                    První školní den na Táborsku
                    <span>Táborsko - Školní rok začla pro 6 800 prvňáčků v Jihočeském kraji.…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24552-zari-v-zahrade-cas-seti-a-sazeni-ale-i-priprav-na-zimu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/efc4c5088abc56b15af0c7bdffe21940.jpg" alt="Září v zahradě - čas setí a sázení, ale i příprav na zimu"></div>
                <div class="text">Září v zahradě - čas setí a sázení, ale i příprav na zimu</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24548-ke-stavbe-repliky-horacke-vesnice-na-vysocine-dopomohly-moderni-materialy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9c7654d20c0bcc68caacbf0dff4fbdc1.jpg" alt="Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní materiály"></div>
                <div class="text">Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Plavba kuriózních plavidel ve Vyšším Brodě" href="/galerie/plavba-kurioznich-plavidel-ve-vyssim-brode-ck170902.html?mm=8054632">
                    <img src="http://g.denik.cz/6/c5/plavidla-kuriozita-vltava-ck170902-50_denik-100.jpg" width="50" height="75" alt="Plavba kuriózních plavidel ve Vyšším Brodě" title="Plavba kuriózních plavidel ve Vyšším Brodě">
                </a>
                <a title="číst článek: Plavba kuriózních plavidel ve Vyšším Brodě" class="video-text" href="/galerie/plavba-kurioznich-plavidel-ve-vyssim-brode-ck170902.html">
                    <div class="title">video</div>
                    Plavba kuriózních plavidel ve Vyšším Brodě
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Nejlepší český volejbalový klub vyjel za obhajobou titulu" href="/galerie/nejlepsi-cesky-volejbalovy-klub-vyjel-za-obhajobou-titulu.html">
                            <img src="http://g.denik.cz/5/80/jihostrojmaauta-5_denik-100.jpg" width="100" height="75" alt="Volejbalisté Jihostroje vyrazili do nové sezony" title="Volejbalisté Jihostroje vyrazili do nové sezony">
                        </a>
                        <a title="číst článek: Nejlepší český volejbalový klub vyjel za obhajobou titulu" class="video-text" href="/galerie/nejlepsi-cesky-volejbalovy-klub-vyjel-za-obhajobou-titulu.html">
                            <div class="title">galerie</div>
                            Nejlepší český volejbalový klub vyjel za obhajobou…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDI-103-Kombi-1499427270143734.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/24288/11612/16629/0/14966448384288/images/m1499427270143734.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2011</div>
                    <div class="price">235 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-VI-2-0-TDI-Kombi-15045902300840.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9625/835/15105/0/13594525059625/images/m15045902300840.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">222 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-TDi-125-Kombi-15030412757146.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25762/10760/13733/0/12360022825762/images/m15030412757146.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2014</div>
                    <div class="price">437 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/angelina-jolie-prechytracila-brada-pitta-herec-deti-nejspis-jen-tak-nedostane-20170905.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/85/brangelina-hl_denik-100.jpg" width="100" height="56" alt="Angelina se k Bradovi chová, jako by spolu nikdy ani nežili..." title="Angelina se k Bradovi chová, jako by spolu nikdy ani nežili..."></a>
        <a href="http://sip.denik.cz/celebrity/angelina-jolie-prechytracila-brada-pitta-herec-deti-nejspis-jen-tak-nedostane-20170905.html" target="_blank">Angelina Jolie PŘECHYTRAČILA Brada Pitta! Herec děti nejspíš jen tak nedostane!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tajemstvi-noveho-muze-roku-za-zavratnou-karieru-matyase-hlozka-muze-jeho-mama-20170904.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ce/stanislav-hlozek-matyas-hlozek-syn_denik-100.jpg" width="100" height="56" alt="Standa má opravdu fešného syna." title="Standa má opravdu fešného syna."></a>
        <a href="http://sip.denik.cz/celebrity/tajemstvi-noveho-muze-roku-za-zavratnou-karieru-matyase-hlozka-muze-jeho-mama-20170904.html" target="_blank">TAJEMSTVÍ nového Muže roku: Za závratnou kariéru Matyáše Hložka může jeho MÁMA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-a-opuchli-jsou-stale-k-poznani-20170905.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f8/odpadlik-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-a-opuchli-jsou-stale-k-poznani-20170905.html" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI a OPUCHLI. Jsou stále k poznání?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-hit-letosniho-leta-ktery-je-spis-nocni-murou-nafouknout-laybag-20170911.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/13/perex-laybagy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-hit-letosniho-leta-ktery-je-spis-nocni-murou-nafouknout-laybag-20170911.html" target="_blank">VIDEO: HIT letošního LÉTA, který byl spíš NOČNÍ MŮROU. Nafouknout LAYBAG</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ze-osklivky-jitky-z-discopribehu-je-kraska-ale-smrt-ditete-ji-dostala-na-dno-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/af/jaroslava-stranska-discopribeh_denik-100.jpg" width="100" height="56" alt="Z Jitky z Discopříběhu vyrostla opravdová kočka." title="Z Jitky z Discopříběhu vyrostla opravdová kočka."></a>
        <a href="http://sip.denik.cz/celebrity/ze-osklivky-jitky-z-discopribehu-je-kraska-ale-smrt-ditete-ji-dostala-na-dno-20170906.html" target="_blank">Z ošklivky Jitky z Discopříběhu je KRÁSKA! Smrt dítěte ji ale dostala NA DNO...</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/muj-muz-ma-obcas-pravdu-a-to-se-mi-vubec-nelibi-rekla-u-pokondru-ljuba-krbova.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Můj muž má občas pravdu a to se mi vůbec nelíbí, řekla u Pokondrů Ljuba Krbová" title="Můj muž má občas pravdu a to se mi vůbec nelíbí, řekla u Pokondrů Ljuba Krbová" src="http://g.denik.cz/s/rss/b293e849799106dfb501655a1bdd74e0.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/muj-muz-ma-obcas-pravdu-a-to-se-mi-vubec-nelibi-rekla-u-pokondru-ljuba-krbova.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Můj muž má občas pravdu a to se mi vůbec nelíbí, řekla u Pokondrů Ljuba Krbová</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vitezka-1-kola-ukazala-sexy-telo-mate-lepsi-soutezte-take.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/4edb9c7d91269de4584a809f551981e8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vitezka-1-kola-ukazala-sexy-telo-mate-lepsi-soutezte-take.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Vítězka 1. kola ukázala sexy tělo! Máte lepší? Soutěžte také!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vite-co-obsahuje-bujon-podivejte-se-do-tovarny-kde-kostky-vyrabi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/e7a6aef7f0cba67ea92c4557c579310d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vite-co-obsahuje-bujon-podivejte-se-do-tovarny-kde-kostky-vyrabi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Víte, co obsahuje bujón? Nahlédněte do továrny, kde kostky vyrábí!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/491910/vymena-se-17letou-matkou-jsi-pedofil-vole-bylo-ji-14-zni-rev-pri-osmi-ocich.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/418fb24a8a8dce5e9a41513d0b9098cb.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/491910/vymena-se-17letou-matkou-jsi-pedofil-vole-bylo-ji-14-zni-rev-pri-osmi-ocich.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Výměna se 17letou matkou: Jsi pedofil, vole! Bylo jí 14, zní řev při osmi očích</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/491985/takhle-policie-zadala-o-vydani-babise-a-faltynka-spis-unikl-na-internet.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/a77c6dca20cab05774477a31368d151e.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/491985/takhle-policie-zadala-o-vydani-babise-a-faltynka-spis-unikl-na-internet.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Takhle policie žádala o vydání Babiše a Faltýnka: Spis unikl na internet</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/04f90aaaed7325290aa2c6c381101af5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3df6ab6488743d899acff9151b328b3c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/jak-by-vypadaly-nejslavnejsi-svetove-plus-size-modelky-kdyby-byly-normalni-35159.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly &quot;normální&quot;?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/25981ae48598ef60f10bc2f9216e8ec8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/jak-by-vypadaly-nejslavnejsi-svetove-plus-size-modelky-kdyby-byly-normalni-35159.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly &quot;normální&quot;?" target="_blank">Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly …</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/pro-tabor-vyrabeji-dalsi-kompostery-20170905.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/taborsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/TaborskyDenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1504532813.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1504532813.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504523948.js"></script>


</body>
</html>
