<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'taborsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'OBRAZEM: ToulavaFest v sobotu zaplnil Bechyni',
			'autor': ' Redakce',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: ToulavaFest v sobotu zaplnil Bechyni - Táborský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Bechyně - Nejen pro turisty odjinud, ale především pro ty, kteří se rádi toulají po svém vlastním kraji, uspořádala turistická oblast Toulava a Kulturní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Táborský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://taborsky.denik.cz/zpravy_region/obrazem-toulavafest-v-sobotu-zaplnil-bechyni-20170619.html">
    <meta property="og:title" content="OBRAZEM: ToulavaFest v sobotu zaplnil Bechyni">
    <meta property="og:image" content="http://g.denik.cz/52/05/bechyne-toulavafest-ta1706-30_denik-630.jpg">
    <meta property="og:description" content="Bechyně - Nejen pro turisty odjinud, ale především pro ty, kteří se rádi toulají po svém vlastním kraji, uspořádala turistická oblast Toulava a Kulturní středisko města Bechyně historicky první ToulavaFest.">
    <link rel="previewimage" href="http://g.denik.cz/52/05/bechyne-toulavafest-ta1706-30_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-19T14:13:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/TaborskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: ToulavaFest v sobotu zaplnil Bechyni">
    <meta name="twitter:description" content="Bechyně - Nejen pro turisty odjinud, ale především pro ty, kteří se rádi toulají po svém vlastním kraji, uspořádala turistická oblast…">
    <meta name="twitter:image" content="http://g.denik.cz/52/05/bechyne-toulavafest-ta1706-30_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1497263899.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496755864.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1497530761.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1497520197.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496755864.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496909865.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Táborský deník" href="http://taborsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/taborsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/obrazem-toulavafest-v-sobotu-zaplnil-bechyni-20170619.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion taborsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Tábor" href="/mikroregion/tabor.html">TÁBOR</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Soběslav" href="/mikroregion/sobeslav.html">SOBĚSLAV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Mladá Vožice" href="/mikroregion/mlada-vozice.html">MLADÁ VOŽICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bechyně" href="/mikroregion/bechyne.html">BECHYNĚ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Veselí nad Lužnicí" href="/mikroregion/veseli-nad-luznici.html">VESELÍ NAD LUŽNICÍ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://taborsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://taborsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://taborsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://taborsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/taborsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/obrazem-toulavafest-v-sobotu-zaplnil-bechyni-20170619.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR: </span>
    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-ceskobudejovickym-rodakem-a-zpevakem-petrem-kolarem-20170607.html" class="text">S českobudějovickým rodákem a zpěvákem Petrem Kolářem</a>
    <a href="#close" class="fa fa-times close" data-title="s-ceskobudejovickym-rodakem-a-zpevakem-petrem-kolarem"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: ToulavaFest v sobotu zaplnil Bechyni</h1>
                <p class="perex">Bechyně - Nejen pro turisty odjinud, ale především pro ty, kteří se rádi toulají po svém vlastním kraji, uspořádala turistická oblast Toulava a Kulturní středisko města Bechyně historicky první ToulavaFest.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:13</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://taborsky.denik.cz/zpravy_region/obrazem-toulavafest-v-sobotu-zaplnil-bechyni-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://taborsky.denik.cz/zpravy_region/obrazem-toulavafest-v-sobotu-zaplnil-bechyni-20170619.html&text=OBRAZEM%3A%20ToulavaFest%20v%20sobotu%20zaplnil%20Bechyni&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://taborsky.denik.cz/zpravy_region/obrazem-toulavafest-v-sobotu-zaplnil-bechyni-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/toulavafest-v-sobotu-zaplnil-bechyni-ta1706.html?mm=7851680&amp;back=4287278525-2334-52">
                                    <img src="http://g.denik.cz/52/05/bechyne-toulavafest-ta1706-30_denik-630.jpg" width="630" height="419" alt="ToulavaFest v sobotu zaplnil Bechyni." title="ToulavaFest v sobotu zaplnil Bechyni." class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/toulavafest-v-sobotu-zaplnil-bechyni-ta1706.html?mm=7851680&amp;back=4287278525-2334-52">

                                            <img src="http://g.denik.cz/52/d0/bechyne-toulavafest-ta1706-42_denik-180.jpg" width="180" height="120" alt="ToulavaFest v sobotu zaplnil Bechyni." title="ToulavaFest v sobotu zaplnil Bechyni.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/toulavafest-v-sobotu-zaplnil-bechyni-ta1706.html?mm=7851679&amp;back=4287278525-2334-52">

                                            <img src="http://g.denik.cz/52/c8/bechyne-toulavafest-ta1706-41_denik-180.jpg" width="180" height="120" alt="ToulavaFest v sobotu zaplnil Bechyni." title="ToulavaFest v sobotu zaplnil Bechyni.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/toulavafest-v-sobotu-zaplnil-bechyni-ta1706.html?mm=7851678&amp;back=4287278525-2334-52">

                                            <img src="http://g.denik.cz/52/14/bechyne-toulavafest-ta1706-40_denik-180.jpg" width="180" height="120" alt="ToulavaFest v sobotu zaplnil Bechyni." title="ToulavaFest v sobotu zaplnil Bechyni.">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/toulavafest-v-sobotu-zaplnil-bechyni-ta1706.html?mm=7851680&amp;back=4287278525-2334-52">
                                            <img src="http://g.denik.cz/52/e4/bechyne-toulavafest-ta1706-39_denik-180.jpg" width="180" height="120" alt="ToulavaFest v sobotu zaplnil Bechyni." title="ToulavaFest v sobotu zaplnil Bechyni.">
                                            <i class="fa fa-camera"><span>42</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">ToulavaFest v sobotu zaplnil Bechyni.<span>Foto: <span>Štěpán Ondřich</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>V sobotu na náměstí v Bechyni vypukla oslava všeho místního a dobrého, co nám dal náš rodný kraj. Sjeli se výrobci místních dobrot i řemeslných výrobků, zástupci místních pivovarů a řada místních umělců, společně jsme přivítali léto a oslavili, že táhneme za jeden provaz.</p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//taborsky.denik.cz/zpravy_region/obrazem-nedvedicti-hasici-oslavili-110-let-20170618.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/52/e1/nedvedice-hasici-110-let-ta1706-34_denik-180.jpg" width="180" height="120" alt="Sbor dobrovolných hasičů Nedvědice oslavil v sobotu 110. výročí svého vzniku." title="Sbor dobrovolných hasičů Nedvědice oslavil v sobotu 110. výročí svého vzniku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Nedvědičtí hasiči oslavili 110 let</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p>
<p><br /> Děti si užily bohatý zábavný program v parku na náměstí, nechyběli zástupci měst a jednotlivých regionů turistické oblasti Toulava, kteří nás pozvali na ta nejzajímavější místa, kam si třeba o prázdninách můžete udělat výlet. <br /> <br /> Program oživil příjezd veteránů z Plané nad Lužnicí, vystoupil Blaťácký soubor Vlastiboř, mládí hasiči z Malšic, Dechový orchestru Temelín, zazněly svižné sborové písně od Domina Tábor, folkové rytmy od D.R.C., a v podvečer pořádný rock v podaní kapel Vejlet, Fylozofy Jam a nakonec Monotonoic Stereotype.</p>
<p><em><strong>Štěpán Ondřich</strong></em></p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//taborsky.denik.cz/zpravy_region/prijezdem-elinky-zacalo-leto-na-bechynce-20170618.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/52/45/leto-na-bechynce-ta1706-14_denik-180.jpg" width="180" height="120" alt="Příjezdem Elinky začalo Léto na Bechyňce." title="Příjezdem Elinky začalo Léto na Bechyňce.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Příjezdem Elinky začalo Léto na Bechyňce</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:13</span>
    <a href="/diskuse/nova/fXpXE.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://taborsky.denik.cz/zpravy_region/obrazem-toulavafest-v-sobotu-zaplnil-bechyni-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://taborsky.denik.cz/zpravy_region/obrazem-toulavafest-v-sobotu-zaplnil-bechyni-20170619.html&text=OBRAZEM%3A%20ToulavaFest%20v%20sobotu%20zaplnil%20Bechyni&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://taborsky.denik.cz/zpravy_region/obrazem-toulavafest-v-sobotu-zaplnil-bechyni-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Nechtěla k nim jezdit pouť. Tak založili tradici festivalů"  href="/zpravy_region/nechtela-k-nim-jezdit-pout-tak-zalozili-tradici-festivalu-20170619.html">
        <img src="http://g.denik.cz/52/70/bechyne-divadlo-v-trave-ta1706_denik-w630.jpg" width="629" height="354" alt="Divadlo v trávě." title="Divadlo v trávě.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Nechtěla k nim jezdit pouť. Tak založili tradici festivalů"  href="/zpravy_region/nechtela-k-nim-jezdit-pout-tak-zalozili-tradici-festivalu-20170619.html">
                
                Nechtěla k nim jezdit pouť. Tak založili tradici festivalů
                <span class="perex">Bechyně - Přehlídka divadelních souborů Divadlo v trávě a Festival dechových hudeb těší Bechyňské už 25 let. Na jejich začátku přitom stála nechuť kolotočářů chystat…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ze zamčeného sklepa vyvede hráče logika" href="/kultura_region/ze-zamceneho-sklepa-vyvede-hrace-logika-20170619.html">
                <img src="http://g.denik.cz/29/6a/steinbrenerova-tiskarna-vimperk-pt170619-07_denik-300.jpg" width="300" height="225" alt="Logická hra ve sklepení Staré radnice ve Vimperku je novou nabídkou pro turisty." title="Logická hra ve sklepení Staré radnice ve Vimperku je novou nabídkou pro turisty.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/logicka-hra-ve-sklepeni-stare-radnice-ve-vimperku-pt170619.html"><i class="fa fa-camera"></i> 9</a>

                <h2>
                    <a title="číst článek: Ze zamčeného sklepa vyvede hráče logika"  href="/kultura_region/ze-zamceneho-sklepa-vyvede-hrace-logika-20170619.html">Ze zamčeného sklepa vyvede hráče logika</a>
                </h2>
                <div class="perex hidden">Vimperk - Ve Vimperku chtějí vyzrát nad deštivým létem. Turisty pošlou hluboko pod zem.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FC MAS Táborsko zahájil přípravu, v kabině dominuje mládí" href="/fotbal_region/fc-mas-taborsko-zahajil-pripravu-v-kabine-dominuje-mladi-20170619.html">
                <img src="http://g.denik.cz/52/84/a-tym-fc-mas-taborsko-zahajil-ta17_denik-300.jpg" width="300" height="225" alt="Mladí domácí odchovanci: Adam Zadražil, Leoš Vozihnoj a Filip Vysušil (zleva)." title="Mladí domácí odchovanci: Adam Zadražil, Leoš Vozihnoj a Filip Vysušil (zleva).">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: FC MAS Táborsko zahájil přípravu, v kabině dominuje mládí"  href="/fotbal_region/fc-mas-taborsko-zahajil-pripravu-v-kabine-dominuje-mladi-20170619.html">FC MAS Táborsko zahájil přípravu, v kabině dominuje mládí</a>
                </h2>
                <div class="perex hidden">Tábor - Trenér Roman Nádvorník přivítal na pondělním srazu 27 hráčů a ujistil je, že příprava bude tvrdá.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policisté se zaměří na železniční přejezdy a vlakové stanice" href="/nehody/policiste-se-zameri-na-zeleznicni-prejezdy-a-vlakove-stanice-20170619.html">
                        <img src="http://g.denik.cz/52/a1/nehoda-prejezd-ilu-ta1704-04-clone_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Policisté se zaměří na železniční přejezdy a vlakové stanice" href="/nehody/policiste-se-zameri-na-zeleznicni-prejezdy-a-vlakove-stanice-20170619.html">Policisté se zaměří na železniční přejezdy a vlakové stanice</a>
                </h2>
                <p>Táborsko - V tomto týdnu se koná na jihočeských silnicích, především na železničních přejezdech a v jejich blízkosti, dopravně bezpečnostní akce pod názvem Vlak.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zloděj se vloupal do auta u Vlkovské pískovny" href="/zlociny-a-soudy/zlodej-se-vloupal-do-auta-u-vlkovske-piskovny-20170619.html">
                        <img src="http://g.denik.cz/26/e1/jh_vloupani_vykradene_auto_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zloděj se vloupal do auta u Vlkovské pískovny" href="/zlociny-a-soudy/zlodej-se-vloupal-do-auta-u-vlkovske-piskovny-20170619.html">Zloděj se vloupal do auta u Vlkovské pískovny</a>
                </h2>
                <p>Veselí nad Lužnicí - Policisté pátrají po zloději, který se ve čtvrtek v době mezi čtvrtou hodinou odpolední a půl osmou hodinou večerní vloupal do osobního automobilu Hyundai, odstaveného u Vlkovské pískovny v blízkosti drážního domku mezi Vlkovem a Veselím nad Lužnicí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ze setkání s olympionikem Josefem Dostálem si odnesl i jeho podpis" href="/ostatni_region/ze-setkani-s-olympionikem-josefem-dostalem-si-odnesl-i-jeho-podpis-20170619.html">
                        <img src="http://g.denik.cz/52/63/klicek-zavody-ta1706-03_denik-240.jpg" width="240" height="180" alt="Klíčkaři na závodech v Račicích." title="Klíčkaři na závodech v Račicích.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/klickari-na-zavodech-v-racicich-ta1706.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Ze setkání s olympionikem Josefem Dostálem si odnesl i jeho podpis" href="/ostatni_region/ze-setkani-s-olympionikem-josefem-dostalem-si-odnesl-i-jeho-podpis-20170619.html">Ze setkání s olympionikem Josefem Dostálem si odnesl i jeho podpis</a>
                </h2>
                <p>Tábor - Jako každý rok i letos jsme se vypravili na MČR v cyklistice do Račic.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: S dešťovou vodou prší peníze" href="http://www.denik.cz/zahrada/s-destovou-vodou-prsi-penize-20170619.html">
                        <img src="http://g.denik.cz/1/c2/strecha-v-desti_denik-240.jpg" width="240" height="160" alt="déšť, ilustrační foto" title="déšť, ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: S dešťovou vodou prší peníze" href="http://www.denik.cz/zahrada/s-destovou-vodou-prsi-penize-20170619.html">S dešťovou vodou prší peníze</a>
                </h2>
                <p>Stoupající ceny vodného a stočného nás nutí s vodou šetřit. Jednou z možností, jak snížit výdaje a současně využít vodu, která nám „spadne z nebe", je jímat ji do zásobníků.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nechtela-k-nim-jezdit-pout-tak-zalozili-tradici-festivalu-20170619.html" class="img-l"><img src="http://g.denik.cz/52/70/bechyne-divadlo-v-trave-ta1706_denik-100.jpg" width="100" height="66" alt="Divadlo v trávě." title="Divadlo v trávě."></a>
                <a href="/zpravy_region/nechtela-k-nim-jezdit-pout-tak-zalozili-tradici-festivalu-20170619.html" class="text-r">
                    Nechtěla k nim jezdit pouť. Tak založili tradici festivalů
                    <span>Bechyně - Přehlídka divadelních souborů Divadlo v trávě a Festival…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-co-muzete-zajit-do-kina-20170619.html" class="img-l"><img src="http://g.denik.cz/52/19/tabor-kino-svet-ta1704_denik-100.jpg" width="100" height="75" alt="Kino Svět v Táboře." title="Kino Svět v Táboře."></a>
                <a href="/zpravy_region/na-co-muzete-zajit-do-kina-20170619.html" class="text-r">
                    Na co můžete zajít do kina
                    <span>Táborsko - Přinášíme vám program kin.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nejvic-posteli-v-hotelech-maji-budejovice-hoste-ale-spi-nejdele-v-treboni-20170619.html" class="img-l"><img src="http://g.denik.cz/63/a6/priprava-otevreni-hotel-marriott-koupena-pokoj-apartman-hala-schodiste-konferencni-sal_denik-100.jpg" width="100" height="75" alt="Hotelový pokoj. Ilustrační foto. " title="Hotelový pokoj. Ilustrační foto. "></a>
                <a href="/zpravy_region/nejvic-posteli-v-hotelech-maji-budejovice-hoste-ale-spi-nejdele-v-treboni-20170619.html" class="text-r">
                    Nejvíc postelí v hotelech mají Budějovice, hosté ale spí nejdéle v Třeboni
                    <span>Jižní Čechy - Nejvíce turistů se vloni ubytovalo v Českém Krumlově,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-ruzove-i-modre-pochoduji-za-prevenci-a-osvetu-20170619.html" class="img-l"><img src="http://g.denik.cz/26/b3/pochod-avon-prsa-jh1706_denik-100.jpg" width="100" height="75" alt="Na důkaz podpory žen s rakovinou prsu se každoročně na mnoha místech koná růžový AVON pochod. " title="Na důkaz podpory žen s rakovinou prsu se každoročně na mnoha místech koná růžový AVON pochod. "></a>
                <a href="/zpravy_region/v-ruzove-i-modre-pochoduji-za-prevenci-a-osvetu-20170619.html" class="text-r">
                    V růžové i modré pochodují za prevenci a osvětu
                    <span>Písek – Přibližně osm tisíc žen ročně preventivně vyšetří zdravotníci…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-nedvedicti-hasici-oslavili-110-let-20170618.html" class="img-l"><img src="http://g.denik.cz/52/e1/nedvedice-hasici-110-let-ta1706-34_denik-100.jpg" width="100" height="67" alt="Sbor dobrovolných hasičů Nedvědice oslavil v sobotu 110. výročí svého vzniku." title="Sbor dobrovolných hasičů Nedvědice oslavil v sobotu 110. výročí svého vzniku."></a>
                <a href="/zpravy_region/obrazem-nedvedicti-hasici-oslavili-110-let-20170618.html" class="text-r">
                    OBRAZEM: Nedvědičtí hasiči oslavili 110 let
                    <span>Nedvědice - Sbor dobrovolných hasičů Nedvědice v sobotu oslavil v plné…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24319-energeticke-znaceni-spotrebicu-se-vrati-ke-stupnici-a-az-g/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9fad4acb27fcda34048d8ca4bca17b88.jpg" alt="Energetické značení spotřebičů se vrátí ke stupnici A až G"></div>
                <div class="text">Energetické značení spotřebičů se vrátí ke stupnici A až G</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Ohňový průvod Slavností pětilisté růže Českým Krumlovem" href="/galerie/ohnovy-pruvod-slavnosti-petiliste-ruze-ceskym-krumlovem-ck1706.html?mm=7841462">
                    <img src="http://g.denik.cz/6/38/ohnovy-pruvod-slavnosti-ruze-ck1706-21_denik-100.jpg" width="100" height="75" alt="Ohňový průvod Slavností pětilisté růže Českým Krumlovem" title="Ohňový průvod Slavností pětilisté růže Českým Krumlovem">
                </a>
                <a title="číst článek: Ohňový průvod Slavností pětilisté růže Českým Krumlovem" class="video-text" href="/galerie/ohnovy-pruvod-slavnosti-petiliste-ruze-ceskym-krumlovem-ck1706.html">
                    <div class="title">video</div>
                    Ohňový průvod Slavností pětilisté růže Českým Krumlovem
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: ToulavaFest v sobotu zaplnil Bechyni" href="/galerie/toulavafest-v-sobotu-zaplnil-bechyni-ta1706.html">
                            <img src="http://g.denik.cz/52/c0/bechyne-toulavafest-ta1706-35_denik-100.jpg" width="100" height="67" alt="ToulavaFest v sobotu zaplnil Bechyni." title="ToulavaFest v sobotu zaplnil Bechyni.">
                        </a>
                        <a title="číst článek: ToulavaFest v sobotu zaplnil Bechyni" class="video-text" href="/galerie/toulavafest-v-sobotu-zaplnil-bechyni-ta1706.html">
                            <div class="title">galerie</div>
                            ToulavaFest v sobotu zaplnil Bechyni
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FKia%2FSportage%2FSportage-2-0-CRDi-10-SUV-14968719152642.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/24288/11612/16629/0/14966448384288/images/m14968719152642.jpg" alt="Kia Sportage">
                </div>
                <div class="right">
                    <div class="title-car">Kia Sportage</div>
                    <div class="date">rok 2013</div>
                    <div class="price">349 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6TDi-Kombi-1492594409391602.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9625/835/15105/0/13594525059625/images/m1492594409391602.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2012</div>
                    <div class="price">209 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0TSi-4x4-Sedan-Limuzina-149718705342881.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/839/24256/12359/0/11123827680839/images/m149718705342881.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2011</div>
                    <div class="price">299 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/takhle-ho-neznate-kevin-ze-sam-doma-zmenil-image-a-vypada-skvele-20170613.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/62/macaulay-novy-styl-hl_denik-100.jpg" width="100" height="56" alt="Herec prošel velkou změnou." title="Herec prošel velkou změnou."></a>
        <a href="http://sip.denik.cz/celebrity/takhle-ho-neznate-kevin-ze-sam-doma-zmenil-image-a-vypada-skvele-20170613.html" target="_blank">Takhle ho neznáte! Kevin ze Sám doma ZMĚNIL IMAGE. A vypadá skvěle!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f6/celebrity-pratelstvi-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-20170619.html" target="_blank">Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ SLAVNÝCH mohou TRVAT ROKY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-jen-pro-otrle-co-se-stane-kdyz-na-cloveka-zautoci-krava-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1c/krava-utoci-hl_denik-100.jpg" width="100" height="56" alt="Kdo by u tohohle zvířete čekal agresi?!" title="Kdo by u tohohle zvířete čekal agresi?!"></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-jen-pro-otrle-co-se-stane-kdyz-na-cloveka-zautoci-krava-20170619.html" target="_blank">VIDEO jen pro otrlé: Co se stane, když na člověka zaútočí kráva?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatuje-si-ruzenku-z-pohadky-jak-se-budi-princezny-je-z-ni-tvrda-rockerka-20170612.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4c/jak-se-budi-princezny-ruzenka-marie-horakova-mikova-d170606vmzir1_denik-100.jpg" width="100" height="56" alt="Dnes už to není ta rozkošná blondýnka." title="Dnes už to není ta rozkošná blondýnka."></a>
        <a href="http://sip.denik.cz/celebrity/pamatuje-si-ruzenku-z-pohadky-jak-se-budi-princezny-je-z-ni-tvrda-rockerka-20170612.html" target="_blank">Pamatuje si Růženku z pohádky Jak se budí princezny? Je z ní TVRDÁ ROCKERKA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-tuctove-miss-andrey-bezdekove-se-stala-sexy-kost-svym-zjevem-vam-vyrazi-dech-20170611.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0f/andrea-bezdekova-ceska-miss-vzhled_denik-100.jpg" width="100" height="56" alt="Za rok se sebou udělala opravdu hodně práce." title="Za rok se sebou udělala opravdu hodně práce."></a>
        <a href="http://sip.denik.cz/celebrity/z-tuctove-miss-andrey-bezdekove-se-stala-sexy-kost-svym-zjevem-vam-vyrazi-dech-20170611.html" target="_blank">Z tuctové Miss Andrey Bezděkové se stala SEXY KOST! Svým zjevem vám vyrazí dech</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/pouto-na-cely-zivot-jak-vznika-bezpodminecna-laska-galerie-ktera-vyda-za-tisic-slov.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/61b1ce25904d147235c422695d5585ca.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/pouto-na-cely-zivot-jak-vznika-bezpodminecna-laska-galerie-ktera-vyda-za-tisic-slov.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Pouto na celý život. Jak vzniká bezpodmínečná láska? GALERIE, která vydá za tisíc slov</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/uvizlou-sondu-z-hranicke-propasti-zachrani-policie-svym-robotem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/5d63e1e997bd7b0fbda986b6dc063843.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/uvizlou-sondu-z-hranicke-propasti-zachrani-policie-svym-robotem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Uvízlou sondu z Hranické propasti zachrání policie. Svým robotem</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/narozeniny-slavila-kralovna-za-hvezdy-ale-byly-charlotte-a-george.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b63d4a265bb23d734f718fe31deba346.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/narozeniny-slavila-kralovna-za-hvezdy-ale-byly-charlotte-a-george.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Narozeniny slavila královna, za hvězdy ale byli Charlotte a George</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/476423/zahadna-smrt-v-pripadu-kajinek-policista-z-mista-cinu-se-zastrelil-pred-propustenim-vraha.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/f8edc8db815180e184ae234d1c80cdf5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/476423/zahadna-smrt-v-pripadu-kajinek-policista-z-mista-cinu-se-zastrelil-pred-propustenim-vraha.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Záhadná smrt v případu Kajínek: Policista z místa činu se zastřelil před propuštěním vraha</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/476637/v-dovolenkovem-raji-cechu-utocil-zralok-muzi-prokousl-ruku-a-zmizel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/33c7e59227a2ee235c6e2e7d3fae4f83.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/476637/v-dovolenkovem-raji-cechu-utocil-zralok-muzi-prokousl-ruku-a-zmizel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'taborsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">V dovolenkovém ráji Čechů útočil žralok: Muži prokousl ruku a zmizel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-nejuzasnejsi-a-nejujetejsi-bydleni-jake-jste-kdy-videli-36093.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJÚŽASNĚJŠÍ A NEJUJETĚJŠÍ BYDLENÍ, jaké jste kdy viděli" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/dcedeaf99466dc61845a5a6a576a0766.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-nejuzasnejsi-a-nejujetejsi-bydleni-jake-jste-kdy-videli-36093.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJÚŽASNĚJŠÍ A NEJUJETĚJŠÍ BYDLENÍ, jaké jste kdy viděli" target="_blank">Fotogalerie: NEJÚŽASNĚJŠÍ A NEJUJETĚJŠÍ BYDLENÍ, jaké jste kdy viděli</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/kamaradstvi-celebrit-techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-36070.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kamarádství celebrit: Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ SLAVNÝCH mohou TRVAT ROKY" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a92f4f455ab3094203c728b06f843d9c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/kamaradstvi-celebrit-techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-36070.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kamarádství celebrit: Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ SLAVNÝCH mohou TRVAT ROKY" target="_blank">Kamarádství celebrit: Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/neuverite-co-je-veronica-hernandez-29-schopna-spolknout-ve-vysokem-stupni-tehotenstvi-36085.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěříte, co je Veronica Hernandez (29) SCHOPNÁ SPOLKNOUT ve vysokém stupni TĚHOTENSTVÍ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f639e5db7655fbc11806034e2766a83b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/neuverite-co-je-veronica-hernandez-29-schopna-spolknout-ve-vysokem-stupni-tehotenstvi-36085.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěříte, co je Veronica Hernandez (29) SCHOPNÁ SPOLKNOUT ve vysokém stupni TĚHOTENSTVÍ!" target="_blank">Neuvěříte, co je Veronica Hernandez (29) SCHOPNÁ SPOLKNOUT ve vysokém…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/09c939823a0d3bdaae7e3694f715bd91.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" target="_blank">22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/obrazem-toulavafest-v-sobotu-zaplnil-bechyni-20170619.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/taborsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/taborsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/TaborskyDenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>


<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
