<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'taborsky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Již nejsou mezi námi - Táborský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Táborsko - Přehled čtvrtečních smutečních rozloučení v obřadních síních v okrese.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Táborský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://taborsky.denik.cz/zpravy_region/jiz-nejsou-mezi-nami-20170524.html">
    <meta property="og:title" content="Již nejsou mezi námi">
    <meta property="og:image" content="http://g.denik.cz/52/d2/hrbitov-hrob-ta12_denik-630.jpg">
    <meta property="og:description" content="Táborsko - Přehled čtvrtečních smutečních rozloučení v obřadních síních v okrese.">
    <link rel="previewimage" href="http://g.denik.cz/52/d2/hrbitov-hrob-ta12_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-24T17:24:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/TaborskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Již nejsou mezi námi">
    <meta name="twitter:description" content="Táborsko - Přehled čtvrtečních smutečních rozloučení v obřadních síních v okrese.">
    <meta name="twitter:image" content="http://g.denik.cz/52/d2/hrbitov-hrob-ta12_denik-630.jpg">
    <meta property="author" content="Jiří Dintar">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://taborsky.denik.cz/zpravy_region/jiz-nejsou-mezi-nami-20170524.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1495442923.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1495542396.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1495634490.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1495442923.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1495539275.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-85cb847e51da-1495442923.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1493986634.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Táborský deník" href="http://taborsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/taborsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/jiz-nejsou-mezi-nami-20170524.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Tábor" href="/mikroregion/tabor.html">TÁBOR</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Soběslav" href="/mikroregion/sobeslav.html">SOBĚSLAV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Mladá Vožice" href="/mikroregion/mlada-vozice.html">MLADÁ VOŽICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bechyně" href="/mikroregion/bechyne.html">BECHYNĚ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Veselí nad Lužnicí" href="/mikroregion/veseli-nad-luznici.html">VESELÍ NAD LUŽNICÍ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://taborsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://taborsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://taborsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://taborsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'taborsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://taborsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/taborsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/jiz-nejsou-mezi-nami-20170524.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR: </span>
    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-historikem-jirim-dvorakem-20170524.html" class="text">S historikem Jiřím Dvořákem</a>
    <a href="#close" class="fa fa-times close" data-title="s-historikem-jirim-dvorakem"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Již nejsou mezi námi</h1>
                <p class="perex">Táborsko - Přehled čtvrtečních smutečních rozloučení v obřadních síních v okrese.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:24</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://taborsky.denik.cz/zpravy_region/jiz-nejsou-mezi-nami-20170524.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://taborsky.denik.cz/zpravy_region/jiz-nejsou-mezi-nami-20170524.html&text=Ji%C5%BE%20nejsou%20mezi%20n%C3%A1mi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://taborsky.denik.cz/zpravy_region/jiz-nejsou-mezi-nami-20170524.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=hrbitov-hrob-ta12&amp;back=2609070112-2334-52">
                                <img src="http://g.denik.cz/52/d2/hrbitov-hrob-ta12_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Deník/ Archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p><strong>Tábor – obřadní síň, čtvrtek:</strong> <br />11.45 Josef Retka (1948), Radenín<br /> <br /> <strong>Soběslav – obřadní síň, čtvrtek:</strong> <br />11.00 Běla Švecová (1935), Soběslav</p> 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jiri-dintar-3200.html">Jiří Dintar</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:24</span>
    <a href="/diskuse/nova/uosHr.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://taborsky.denik.cz/zpravy_region/jiz-nejsou-mezi-nami-20170524.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://taborsky.denik.cz/zpravy_region/jiz-nejsou-mezi-nami-20170524.html&text=Ji%C5%BE%20nejsou%20mezi%20n%C3%A1mi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://taborsky.denik.cz/zpravy_region/jiz-nejsou-mezi-nami-20170524.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;taborsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Ochranu před stoletou vodou čeká kolaudace"  href="/zpravy_region/ochranu-pred-stoletou-vodou-ceka-kolaudace-20170524.html">
        <img src="http://g.denik.cz/52/e3/protipovodnove-opatreni-klenovice-ta1705-10_denik-w630.jpg" width="630" height="354" alt="Ilustrační foto z povodní v roce 2002 v sousední Soběslavi." title="Ilustrační foto z povodní v roce 2002 v sousední Soběslavi.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/velka-voda-v-sobeslavi-ta1705.html"><i class="fa fa-camera"></i> 10</a>

        <h2>
            <a title="číst článek: Ochranu před stoletou vodou čeká kolaudace"  href="/zpravy_region/ochranu-pred-stoletou-vodou-ceka-kolaudace-20170524.html">
                
                Ochranu před stoletou vodou čeká kolaudace
                <span class="perex">Klenovice – Již jen kolaudace a následně odstranění případných závad čeká příští týden nové protipovodňové opatření v Klenovicích.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ukradl prázdný trezor. Přesto způsobil škodu 60 tisíc" href="/zlociny-a-soudy/ukradl-prazdny-trezor-presto-zpusobil-skodu-60-tisic-20170524.html">
                <img src="http://g.denik.cz/61/8d/trezor_banka_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Ukradl prázdný trezor. Přesto způsobil škodu 60 tisíc"  href="/zlociny-a-soudy/ukradl-prazdny-trezor-presto-zpusobil-skodu-60-tisic-20170524.html">Ukradl prázdný trezor. Přesto způsobil škodu 60 tisíc</a>
                </h2>
                <div class="perex hidden">Veselí nad Lužnicí - V noci z pondělí na úterý se do recepce hotelu na třídě Československé armády vloupal zloděj, který zde odcizil trezor.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Písku si dobijete baterku a budete online" href="/z-regionu/v-pisku-si-dobijete-baterku-a-budete-online-20170524.html">
                <img src="http://g.denik.cz/28/5c/nabijeci-sloupky-sladovna-pi170523_denik-300.jpg" width="300" height="225" alt="Nabíjecí sloupky jsou na nádvoří muzea a Sladovny." title="Nabíjecí sloupky jsou na nádvoří muzea a Sladovny.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: V Písku si dobijete baterku a budete online"  href="/z-regionu/v-pisku-si-dobijete-baterku-a-budete-online-20170524.html">V Písku si dobijete baterku a budete online</a>
                </h2>
                <div class="perex hidden">Písek - Nabít si mobil, tablet nebo notebook a přitom se připojit k internetu mohou nyní obyvatelé i návštěvníci Písku.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Neznámý vandal poškodil sochu ze 17. století" href="/zlociny-a-soudy/neznamy-vandal-poskodil-sochu-ze-17-stoleti-20170524.html">
                        <img src="http://g.denik.cz/52/6f/tabor-poskozena-socha-pod-parkany-ta1705_denik-240.jpg" width="143" height="180" alt="Vandal poškodil sochu ze 17. století a způsobil tak škodu ve výši 45 tisíc korun." title="Vandal poškodil sochu ze 17. století a způsobil tak škodu ve výši 45 tisíc korun.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Neznámý vandal poškodil sochu ze 17. století" href="/zlociny-a-soudy/neznamy-vandal-poskodil-sochu-ze-17-stoleti-20170524.html">Neznámý vandal poškodil sochu ze 17. století</a>
                </h2>
                <p>Tábor - V době mezi 9. a 15. květnem poškodil neznámý vandal pískovcovou sochu Sv. Anny s Pannou Marií, pocházející z období 17. – 18. století.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Víly jako učitelky. Říkají dětem, jak funguje příroda" href="/z-regionu/vily-jako-ucitelky-rikaji-detem-jak-funguje-priroda-20170524.html">
                        <img src="http://g.denik.cz/5/d0/vily-ucitelky-cb170523_denik-240.jpg" width="240" height="180" alt="S projektem Vílí stezky vyhrála Alena Kučerová (vlevo) letošní regionální kolo soutěže T-Mobile Rozjezdy. Na snímku je  s Irenou Kovářovou, majitelkou Ukázkové přírodní zahrady v Rudolfově." title="S projektem Vílí stezky vyhrála Alena Kučerová (vlevo) letošní regionální kolo soutěže T-Mobile Rozjezdy. Na snímku je  s Irenou Kovářovou, majitelkou Ukázkové přírodní zahrady v Rudolfově.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Víly jako učitelky. Říkají dětem, jak funguje příroda" href="/z-regionu/vily-jako-ucitelky-rikaji-detem-jak-funguje-priroda-20170524.html">Víly jako učitelky. Říkají dětem, jak funguje příroda</a>
                </h2>
                <p>Rudolfov, České Budějovice - Vzdělávat děti tak trochu jiným způsobem a připomenou jim tím třeba věci, na které dnešní společnost dost možná už zapomněla, chtějí manželé Alena a Josef Kučerovi z Českých Budějovic.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Čtyři návrhy kuchyně, která bude součástí obýváku" href="http://www.denik.cz/dum-a-byt/ctyri-navrhy-kuchyne-ktera-bude-soucasti-obyvaku-20170524.html">
                        <img src="http://g.denik.cz/1/51/60092-kaletovi-2-clone_denik-240.jpg" width="240" height="180" alt="návrh kuchyně v obýváku" title="návrh kuchyně v obýváku">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Čtyři návrhy kuchyně, která bude součástí obýváku" href="http://www.denik.cz/dum-a-byt/ctyri-navrhy-kuchyne-ktera-bude-soucasti-obyvaku-20170524.html">Čtyři návrhy kuchyně, která bude součástí obýváku</a>
                </h2>
                <p>Manželé stojí před rozhodnutím, zda koupit byt. Bojí se totiž, že se jim do jedné místnosti nemůže vejít kuchyň, jídelní kout i obývák. Od toho je tu naše designérka Bára, která ukáže, že i na malém prostoru lze skloubit více funkcí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na co můžete zajít do kina" href="/kultura_region/na-co-muzete-zajit-do-kina-20170524.html">
                        <img src="http://g.denik.cz/29/e6/rubrika-kino-ilu-pt170309_denik-240.jpg" width="240" height="160" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na co můžete zajít do kina" href="/kultura_region/na-co-muzete-zajit-do-kina-20170524.html">Na co můžete zajít do kina</a>
                </h2>
                <p>Táborsko - Přinášíme vám program kin.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ochranu-pred-stoletou-vodou-ceka-kolaudace-20170524.html" class="img-l"><img src="http://g.denik.cz/52/e3/protipovodnove-opatreni-klenovice-ta1705-10_denik-100.jpg" width="100" height="75" alt="Ilustrační foto z povodní v roce 2002 v sousední Soběslavi." title="Ilustrační foto z povodní v roce 2002 v sousední Soběslavi."></a>
                <a href="/zpravy_region/ochranu-pred-stoletou-vodou-ceka-kolaudace-20170524.html" class="text-r">
                    Ochranu před stoletou vodou čeká kolaudace
                    <span>Klenovice – Již jen kolaudace a následně odstranění případných závad čeká…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/krome-psu-ubytuje-tabor-nove-i-nalezene-kocky-20170524.html" class="img-l"><img src="http://g.denik.cz/52/19/kocky-utulek-ta170523_denik-100.jpg" width="100" height="75" alt="Marcela Bětíková s kočkou, která je zatím v psím útulku jen hostem." title="Marcela Bětíková s kočkou, která je zatím v psím útulku jen hostem."></a>
                <a href="/zpravy_region/krome-psu-ubytuje-tabor-nove-i-nalezene-kocky-20170524.html" class="text-r">
                    Kromě psů ubytuje Tábor nově i nalezené kočky
                    <span>Tábor - Táborské technické služby plánují rozšíření psího útulku.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/muzeum-laka-na-sto-let-starou-bitvu-u-zborova-20170523.html" class="img-l"><img src="http://g.denik.cz/52/23/bitva-u-zborova-archiv-husitskeho-muzea-jh1705_denik-100.jpg" width="100" height="68" alt="Rakouské zákopy." title="Rakouské zákopy."></a>
                <a href="/zpravy_region/muzeum-laka-na-sto-let-starou-bitvu-u-zborova-20170523.html" class="text-r">
                    Muzeum láká na sto let starou bitvu u Zborova
                    <span>Tábor - V kalendáři si tehdy lidé v ukrajinském Zborově v Haliči otočili…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obcane-se-opet-sejdou-nad-budejovickou-ulici-20170523.html" class="img-l"><img src="http://g.denik.cz/52/00/budejovicka-ulice-ta170523_denik-100.jpg" width="100" height="71" alt="Zeleň přibude i v Havlíčkově ulici." title="Zeleň přibude i v Havlíčkově ulici."></a>
                <a href="/zpravy_region/obcane-se-opet-sejdou-nad-budejovickou-ulici-20170523.html" class="text-r">
                    Občané se opět sejdou nad Budějovickou ulicí
                    <span>Tábor - Již poněkolikáté připravila radnice diskuzi nad rekonstrukcí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-co-muzete-zajit-do-kina-20170523.html" class="img-l"><img src="http://g.denik.cz/52/65/ta_kino_traxler_zden_k_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/na-co-muzete-zajit-do-kina-20170523.html" class="text-r">
                    Na co můžete zajít do kina
                    <span>Táborsko - Přinášíme vám program kin.</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/24231-kastlovymi-a-spaletovymi-okny/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/45f575b79e66dd5d9419a9b5b9eab99c.jpg" alt="Jaký je rozdíl mezi kastlovými a špaletovými okny"></div>
                <div class="text">Jaký je rozdíl mezi kastlovými a špaletovými okny</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24233-je-nejvyssi-cas-zasadit/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/2ea7552fff4263377c9f0fc2e90e4e9e.jpg" alt="Je nejvyšší čas zasadit sazenice. Co když je ale venku zima nebo prší?"></div>
                <div class="text">Je nejvyšší čas zasadit sazenice. Co když je ale venku zima nebo…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: To musíte vidět. Znáte bubble soccer? Studenti létali vzduchem" href="/galerie/to-musite-videt-znate-bubble-soccer-studenti-letali-vzduchem.html?mm=7763215">
                    <img src="http://g.denik.cz/5/f8/bublesoccer-9_denik-100.jpg" width="100" height="75" alt="To musíte vidět. Znáte bubble soccer? Studenti létali vzduchem" title="To musíte vidět. Znáte bubble soccer? Studenti létali vzduchem">
                </a>
                <a title="číst článek: To musíte vidět. Znáte bubble soccer? Studenti létali vzduchem" class="video-text" href="/galerie/to-musite-videt-znate-bubble-soccer-studenti-letali-vzduchem.html">
                    <div class="title">video</div>
                    To musíte vidět. Znáte bubble soccer? Studenti létali…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Velká voda v Soběslavi" href="/galerie/velka-voda-v-sobeslavi-ta1705.html">
                            <img src="http://g.denik.cz/52/b7/protipovodnove-opatreni-klenovice-ta1705-06_denik-100.jpg" width="100" height="75" alt="Ilustrační foto z povodní v roce 2002 v sousední Soběslavi." title="Ilustrační foto z povodní v roce 2002 v sousední Soběslavi.">
                        </a>
                        <a title="číst článek: Velká voda v Soběslavi" class="video-text" href="/galerie/velka-voda-v-sobeslavi-ta1705.html">
                            <div class="title">galerie</div>
                            Velká voda v Soběslavi
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0TSi-4x4-Sedan-Limuzina-14565603240160.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/839/24256/12359/0/11123827680839/images/m14565603240160.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2011</div>
                    <div class="price">377 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-TDI-DIG-Kombi-149547657395912.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25762/10760/13733/0/12360022825762/images/m149547657395912.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">198 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=taborsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6TDi-Kombi-1492594409391602.html%3Fd_ta%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dtaborsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9625/835/15105/0/13594525059625/images/m1492594409391602.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2012</div>
                    <div class="price">218 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/co-se-stalo-s-charismatickym-panem-demonu-z-daniela-hulky-je-obtloustly-deda-20170516.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f8/daniel-hulka-zpevak-vzhled_denik-100.jpg" width="100" height="56" alt="Dnes už mu fanynky k nohám nepadají." title="Dnes už mu fanynky k nohám nepadají."></a>
        <a href="http://sip.denik.cz/celebrity/co-se-stalo-s-charismatickym-panem-demonu-z-daniela-hulky-je-obtloustly-deda-20170516.html" target="_blank">Co se stalo s charismatickým &quot;Pánem démonů&quot;? Z Daniela Hůlky je OBTLOUSTLÝ DĚDA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tyhle-pary-vam-dokazou-ze-laska-je-slepa-to-jako-fakt-20170524.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7c/laska-je-slepa-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/tyhle-pary-vam-dokazou-ze-laska-je-slepa-to-jako-fakt-20170524.html" target="_blank">Tyhle PÁRY vám DOKÁŽOU, že LÁSKA JE SLEPÁ... To jako fakt!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/princezna-ze-mlejna-dost-sesla-herecka-andrea-cerna-zustala-na-ocet-a-bez-deti-20170514.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/98/andrea-cerna-herecka-princezna-ze-mlejna-d170509o5woh1_denik-100.jpg" width="100" height="56" alt="Bohužel nikdo nemládneme." title="Bohužel nikdo nemládneme."></a>
        <a href="http://sip.denik.cz/celebrity/princezna-ze-mlejna-dost-sesla-herecka-andrea-cerna-zustala-na-ocet-a-bez-deti-20170514.html" target="_blank">Princezna ze mlejna dost SEŠLA! Herečka Andrea Černá zůstala NA OCET a BEZ DĚTÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/milenka-romana-vojtka-miluje-slavu-vyuziva-snad-petra-vraspirova-partnera-20170502.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/62/roman-vojtek-petra-vraspirova-slava_denik-100.jpg" width="100" height="56" alt="Herec se kvůli mladší milence mění k nepoznání." title="Herec se kvůli mladší milence mění k nepoznání."></a>
        <a href="http://sip.denik.cz/celebrity/milenka-romana-vojtka-miluje-slavu-vyuziva-snad-petra-vraspirova-partnera-20170502.html" target="_blank">Milenka Romana Vojtka MILUJE SLÁVU! Využívá snad Petra Vraspírová partnera?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejnovejsi-lasky-a-touhy-slavnych-vite-o-necekanych-dvojicich-mezi-hvezdami-20170524.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ef/nove-pary-hl_denik-100.jpg" width="100" height="56" alt="Amorovi se v Hollywoodu daří trefovat svými šípy jednu známou tvář za druhou..." title="Amorovi se v Hollywoodu daří trefovat svými šípy jednu známou tvář za druhou..."></a>
        <a href="http://sip.denik.cz/celebrity/nejnovejsi-lasky-a-touhy-slavnych-vite-o-necekanych-dvojicich-mezi-hvezdami-20170524.html" target="_blank">NEJNOVĚJŠÍ LÁSKY a touhy slavných: Víte o nečekaných dvojicích mezi hvězdami?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/nenapadlo-by-me-ze-o-nyvltku-z-krkonos-bude-zajem-rekla-u-pokondru-kamila-nyltova.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;taborsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/e79e17d1b456f4d31f1b6e075b50eabd.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/nenapadlo-by-me-ze-o-nyvltku-z-krkonos-bude-zajem-rekla-u-pokondru-kamila-nyltova.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;taborsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Nenapadlo by mě, že o Nývltku z Krkonoš bude zájem, řekla u Pokondrů Kamila Nývltová</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ceska-na-motorce-objela-svet-na-jeji-zazitky-se-ptejte-zive.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', taborsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/9fbc6151a966c8f51df0f173a11b253c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ceska-na-motorce-objela-svet-na-jeji-zazitky-se-ptejte-zive.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;taborsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Češka na motorce objela svět. Dominika popsala, jaké to bylo</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/unikatni-parni-motorak-po-letech-opet-brazdi-ceske-koleje-video.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', taborsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/145fa2ee85e0c7b66d0a934e3e6bb2d6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/unikatni-parni-motorak-po-letech-opet-brazdi-ceske-koleje-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;taborsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Unikátní parní motorák po letech opět brázdí české koleje! VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/471016/to-nikdo-necekal-erbova-se-vratila-k-repkovi-do-vily-v-cernosicich-co-nam-k-tomu-rekla.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', taborsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/861ba10af1aafd6ec0dcb795b61c8950.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/471016/to-nikdo-necekal-erbova-se-vratila-k-repkovi-do-vily-v-cernosicich-co-nam-k-tomu-rekla.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;taborsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">To nikdo nečekal! Erbová se vrátila k Řepkovi do vily v Černošicích. Co nám k tomu řekla?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/470948/hruza-na-everestu-pri-ceste-pro-telo-vladimira-48-nasli-dalsi-4-mrtve.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', taborsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/2e689b1ad6ba3adc8d675e80f603fcf7.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/470948/hruza-na-everestu-pri-ceste-pro-telo-vladimira-48-nasli-dalsi-4-mrtve.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;taborsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Hrůza na Everestu: Při cestě pro tělo Vladimíra (†48) našli další 4 mrtvé!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/21d13828181d979af9f3625f90b863ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!" target="_blank">5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/facelift-podomacku-jednoduchy-navod-jak-pomoci-lepenky-omladit-oblicej-behem-nekolika-minut-36030.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FACELIFT PODOMÁCKU: Jednoduchý návod, jak pomocí  LEPENKY OMLADIT OBLIČEJ během několika minut!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ed6553609401de5f755f3da7291d908e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/facelift-podomacku-jednoduchy-navod-jak-pomoci-lepenky-omladit-oblicej-behem-nekolika-minut-36030.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FACELIFT PODOMÁCKU: Jednoduchý návod, jak pomocí  LEPENKY OMLADIT OBLIČEJ během několika minut!" target="_blank">FACELIFT PODOMÁCKU: Jednoduchý návod, jak pomocí  LEPENKY OMLADIT…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/tyhle-pary-vam-dokazou-ze-laska-je-slepa-to-jako-fakt-36021.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle PÁRY vám DOKÁŽOU, že LÁSKA JE SLEPÁ... To jako fakt!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e5dbdfadc85580ddc2d5c6e960cc71f6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/tyhle-pary-vam-dokazou-ze-laska-je-slepa-to-jako-fakt-36021.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle PÁRY vám DOKÁŽOU, že LÁSKA JE SLEPÁ... To jako fakt!" target="_blank">Tyhle PÁRY vám DOKÁŽOU, že LÁSKA JE SLEPÁ... To jako fakt!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-uzasne-vytvory-z-jidla-ktere-udelaji-obrovskou-radost-vasim-detem-36028.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: ÚŽASNÉ VÝTVORY Z JÍDLA, které udělají obrovskou radost vašim dětem" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/05a540b43dfd396802fa3a6ea222daea.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-uzasne-vytvory-z-jidla-ktere-udelaji-obrovskou-radost-vasim-detem-36028.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: ÚŽASNÉ VÝTVORY Z JÍDLA, které udělají obrovskou radost vašim dětem" target="_blank">FOTOGALERIE: ÚŽASNÉ VÝTVORY Z JÍDLA, které udělají obrovskou radost…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/jiz-nejsou-mezi-nami-20170524.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/taborsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/taborsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/TaborskyDenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - taborsky.denik.cz";
    _sf_async_config.authors = "Jiří Dintar";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
